<!doctype html><html lang="en" prefix="og:http://ogp.me/ns"><head><title data-react-helmet="true">The Girl Before: exclusive interview with star Jessica Plummer</title><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" property="fb:app_id" content="1654761391452800"/><meta data-react-helmet="true" name="google-site-verification" content="b_9DPrHMd8OzrIQucRE0j0wGmZFPbycgLbOfWPuf808"/><meta data-react-helmet="true" property="og:site_name" content="Stylist"/><meta data-react-helmet="true" property="og:url" name="twitter:url" content="https://www.stylist.co.uk/entertainment/tv/bbc-girl-before-exclusive-interview-jessica-plummer/603054"/><meta data-react-helmet="true" content="@stylistmagazine" name="twitter:site"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:dnt" content="on"/><meta data-react-helmet="true" property="article:opinion" content="false"/><meta data-react-helmet="true" property="article:content_tier" content="free"/><meta data-react-helmet="true" property="article:location" content="region:eng"/><meta data-react-helmet="true" property="article:location" content="region:sct"/><meta data-react-helmet="true" property="article:location" content="region:nir"/><meta data-react-helmet="true" property="article:location" content="region:wls"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" name="description" content="Stylist speaks to Jessica Plummer, the star of BBC One&#x27;s psychological thriller The Girl Before, about working with Gugu Mbatha-Raw and David Oyelowo."/><meta data-react-helmet="true" name="twitter:title" property="og:title" content="Exclusive interview: Jessica Plummer on filming twisted new thriller The Girl Before"/><meta data-react-helmet="true" name="twitter:description" property="og:description" content="Inside the BBC drama everyone’s talking about."/><meta data-react-helmet="true" name="twitter:image" property="og:image" content="https://www.stylist.co.uk/images/app/uploads/2021/12/17115540/35a6120-crop-1639742271-1280x670.jpg?w=1680&amp;h=880&amp;fit=max&amp;auto=format%2Ccompress"/><meta data-react-helmet="true" property="og:image:width" content="1680"/><meta data-react-helmet="true" property="og:image:height" content="880"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/StylistMagazine"/><meta data-react-helmet="true" property="article:author" content="Meena Alexander"/><meta data-react-helmet="true" property="article:published_time" content="2021-12-19T08:00:04Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-12-17T14:21:13Z"/><meta data-react-helmet="true" property="article:section" content="TV"/><link data-react-helmet="true" rel="canonical" href="https://www.stylist.co.uk/entertainment/tv/bbc-girl-before-exclusive-interview-jessica-plummer/603054"/><link data-react-helmet="true" rel="manifest" href="/public/manifest.json"/><link data-react-helmet="true" rel="dns-prefetch" href="//connect.facebook.net"/><link data-react-helmet="true" rel="dns-prefetch" href="//embeds.stylist.co.uk"/><link data-react-helmet="true" rel="dns-prefetch" href="//platform.twitter.com"/><link data-react-helmet="true" rel="dns-prefetch" href="//quantcast.mgr.consensu.org"/><link data-react-helmet="true" rel="dns-prefetch" href="//www.googletagmanager.com"/><link data-react-helmet="true" rel="dns-prefetch" href="//www.googletagservices.com"/><link data-react-helmet="true" rel="stylesheet" href="https://use.typekit.net/wuy1fbq.css"/><link data-react-helmet="true" href="/_assets/b754f7763f.png" rel="apple-touch-icon" sizes="120x120"/><link data-react-helmet="true" href="/_assets/a771924539.png" rel="apple-touch-icon" sizes="152x152"/><link data-react-helmet="true" href="/_assets/4fa28b1b6f.png" rel="apple-touch-icon" sizes="180x180"/><link data-react-helmet="true" rel="mask-icon" href="/_assets/a8e36a1c77.svg"/><link data-react-helmet="true" href="/_assets/1280bb099f.png" rel="icon" sizes="16x16" type="image/png"/><link data-react-helmet="true" href="/_assets/bfbadc782f.png" rel="icon" sizes="32x32" type="image/png"/><link data-react-helmet="true" href="/_assets/013c38264b.png" rel="icon" sizes="96x96" type="image/png"/><link data-react-helmet="true" rel="shortcut icon" href="/public/favicon.ico"/><link data-react-helmet="true" href="https://fonts.googleapis.com/css?family=Ovo" rel="stylesheet"/><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"Article","headline":"The Girl Before: exclusive interview with Jessica Plummer, star of the BBC’s dark new thriller","description":"Inside the BBC drama everyone’s talking about.","datePublished":"2021-12-19T08:00:04Z","dateModified":"2021-12-17T14:21:13Z","creator":[{"@type":"Person","name":"Meena Alexander"}],"url":"https://www.stylist.co.uk/entertainment/tv/bbc-girl-before-exclusive-interview-jessica-plummer/603054","thumbnailUrl":"https://www.stylist.co.uk/images/app/uploads/2021/12/17115540/35a6120-crop-1639742241-1280x1280.jpg?w=256&h=256&fit=max&auto=format%2Ccompress","articleSection":"TV","keywords":["BBC","BBC One","Drama","Thriller","TV","TV Series"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.stylist.co.uk/entertainment/tv/bbc-girl-before-exclusive-interview-jessica-plummer/603054"},"image":{"@type":"ImageObject","url":"https://www.stylist.co.uk/images/app/uploads/2021/12/17115540/35a6120-crop-1639742271-1280x670.jpg?w=1200&h=630&fit=max&auto=format%2Ccompress","width":1200,"height":630},"author":[{"@type":"Person","name":"Meena Alexander","description":"Meena Alexander is Stylist magazine’s features editor."}],"publisher":{"@context":"https://schema.org","@type":"NewsMediaOrganization","name":"The Stylist Group","alternateName":"Stylist","url":"https://www.stylist.co.uk/","logo":"https://images-stylist.s3-eu-west-1.amazonaws.com/app/uploads/2019/10/01144717/stylist_logo_black.png","contactPoint":[{"@type":"ContactPoint","telephone":"020 7611 9700","contactType":"customer service","areaServed":"GB","availableLanguage":"en"}],"sameAs":["https://twitter.com/StylistMagazine","https://www.instagram.com/stylistmagazine","https://www.linkedin.com/company/stylistmagazine","https://en.wikipedia.org/wiki/Stylist_(magazine)","https://www.facebook.com/StylistMagazine"]}}</script><script data-react-helmet="true">if (window.location.search.indexOf('block-cmp') === -1) {var script = document.createElement('script');script.src = 'https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';script.async = true;script.type = 'text/javascript';script.setAttribute('data-domain-script', 'b8b8379e-2af8-47b4-b50b-644b06311005');var scpt = document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(script, scpt);}</script><script data-react-helmet="true">function OptanonWrapper() {}</script><script data-react-helmet="true">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-18349334-1','auto');ga('require', 'GTM-M9FJ385');ga('send','pageview', {"dimension1":"longform","dimension2":"Meena Alexander","dimension3":"web","dimension4":"2021-12-19","dimension5":"08:00","dimension8":"tv","dimension9":"bbc, bbc one, drama, thriller, tv, tv series","dimension10":"under-her-eye","metric1":772});ga('require', 'ecommerce');</script><script data-react-helmet="true" async="" src="https://www.google-analytics.com/analytics.js"></script><script data-react-helmet="true" type="text/javascript">(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:1852247,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><style>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</style><link rel="shortcut icon" href="/public/favicon.ico"/></head><body><div id="root"><a href="#main" class="css-1jpyrfi">Skip to content</a><div class="css-13rr8o3" aria-hidden="true"><div class="css-do8iv3 css-17xu4dw "><div class="css-ix6u3p"></div></div></div><nav class="css-fmb0g5" role="presentation"><svg viewBox="0 0 157 32" xmlns="http://www.w3.org/2000/svg" aria-label="Return to Stylist Home" class="stylistLogo"><path d="M5 28.4c1.5 1.4 3.7 2.3 6.7 2.3a8 8 0 0 0 5.7-2.2 7 7 0 0 0 2-5c0-3.6-1.6-5.4-4.9-8.5-2.6-2.5-5.4-4.8-5.4-8.6 0-3.7 2.9-6.4 7-6.4 2.5 0 3.7.9 5 2l.2.2L22.6.3h.5l.5 7.4-.5.1a18.9 18.9 0 0 0-3.4-5.2 5.2 5.2 0 0 0-3.8-1.5 4 4 0 0 0-3 1.2c-.7.7-1 1.6-1 2.7 0 2.9 1.6 4.3 4.4 6.9 3 2.6 6.5 5.7 6.5 10.2 0 4.7-3.8 9.9-11.9 9.9C3.4 32 0 27.8 0 23.7 0 19.6 3 17 6.9 17c2.4 0 4 1.2 4 3.1 0 1.2-1 2-2 2-.9 0-1.7-.7-1.7-1.7 0-.8.4-1.6 1.8-1.8h.2V18H9c-.7-.3-1.1-.3-2-.3-1.1 0-2.2.5-3 1.4A6 6 0 0 0 3 22.9c0 2.2.7 4.2 2.1 5.5zm26.4-.7l-4.1.8-.2.7h11.5l.2-.7-3.8-.8L40 4l4 .8 2.9 7.3.4-.1.6-8.5H28.3L26 12h.4l5.4-7.2 4.6-.8-5 23.7zm27.9 0l3.4.7-.2.8H51.7l.2-.7 3.7-.8 2.1-9.7L53.4 5l-2.5-.9.2-.7h9.7l-.1.7-3.5 1 3.6 12L69 5l-2.5-.8.2-.7h7.6l-.2.7-3 .7-9.7 12.6-2.1 10.2zm33.9-7.2l-5.7 7.1-8.6.9 5-23.6 3.7-.7.2-.7H77.1l-.1.7 3.3.7-4.9 22.8-3.6.8-.2.7H91l2.6-8.6h-.4zm10.7-16h-2.6c-4.7 0-7.3 2-7.5 4.5v.3h.7v-.1c.6-.6 1.1-.7 1.6-.7.9 0 1.6.8 1.6 1.6 0 1-.8 1.8-1.9 1.8-1.2 0-2.5-.8-2.6-3 0-1.9.7-3.2 2-4 1.3-1 3.3-1.4 6-1.4h10.2l-.2.7-3.7.7-4.9 22.8 3.5.7-.2.8H95.1l.1-.7 3.8-.8 5-23.1zm30.6 7.5h.4l5.5-7.2 4.5-.8-5 23.7-4.1.8-.1.7h11.5l.1-.7-3.8-.8 5-23.7 4.1.8 2.8 7.3.4-.1.6-8.5h-19.6l-2.3 8.5zm-21 16.4c1.4 1.4 3.6 2.3 6.6 2.3a8 8 0 0 0 5.7-2.2 7 7 0 0 0 2-5c0-3.6-1.6-5.4-4.9-8.5-2.6-2.5-5.4-4.8-5.4-8.6 0-3.7 2.9-6.4 6.9-6.4 2.6 0 3.8.9 5.1 2l.2.2L131 .3h.5l.5 7.4-.5.1a18.9 18.9 0 0 0-3.4-5.2 5.2 5.2 0 0 0-3.8-1.5 4 4 0 0 0-3 1.2c-.7.7-1 1.6-1 2.7 0 2.9 1.6 4.3 4.4 6.9 3 2.6 6.5 5.7 6.5 10.2 0 4.7-3.8 9.9-12 9.9-7.4 0-10.8-4.2-10.8-8.3 0-4.1 3-6.8 6.9-6.8 2.4 0 4 1.2 4 3.1 0 1.2-1 2-2 2-.9 0-1.7-.7-1.7-1.7 0-.8.4-1.6 1.8-1.8h.2V18h-.2c-.7-.3-1.1-.3-2-.3-1.1 0-2.2.5-3 1.4a6 6 0 0 0-1.1 3.8c0 2.2.7 4.2 2.1 5.5z"></path></svg><ul class="css-5sn8rv"></ul><style data-emotion-css="1k6smdd">.css-1k6smdd{grid-row:2 / 3;grid-column:1 / -1;border:0;margin:0;position:relative;}.css-1k6smdd::after{content:'';position:absolute;width:100vw;margin:0 -60px;border-bottom:1px solid rgb(208,208,208,.32);}@media (min-width:50em) and (max-width:74.9375em){.css-1k6smdd{grid-row:3 / 4;}.css-1k6smdd::after{margin:0 -32px;}}@media (max-width:49.9375em){.css-1k6smdd{margin:0;padding-top:8px;}.css-1k6smdd::after{margin:0 -16px;}}</style><hr class="css-1k6smdd epw95px0"/><ul class="css-97qigf"><div class="css-9zaa6t"><div class="css-82kl2p"><a href="/login" class="css-7b7t20"><svg xmlns="http://www.w3.org/2000/svg" width="22.688" height="26.445" viewBox="0 0 22.688 26.445"><g transform="translate(-4.382 -1.643)"><path d="M13.227,12.69a8.348,8.348,0,0,1,6.681-8.217c-2.5-.881-5.345-1-7.136.142C9.247,6.89,15.587,14.055,10.1,13.941c0,0,.739,1.791,3.81,2.161A9.129,9.129,0,0,1,13.227,12.69Z" transform="translate(-5.718 -2.144)"></path><path d="M35.829,38.23c-3.042,0-5.459-4.009-5.629-7.62,3.213-.256,7.961-3.1,8.757-3.611a2.991,2.991,0,0,1,2.474,3.184C41.459,33.909,39.014,38.23,35.829,38.23Z" transform="translate(-20.104 -18.757)"></path><g transform="translate(8.362 3.04)"><path d="M24.981,17.087a.437.437,0,0,1,.426-.426c3.184,0,8.814-3.526,8.871-3.554a.306.306,0,0,1,.227-.057c1.9,0,3.469,1.82,3.469,4.066a10.824,10.824,0,0,1-.625,3.611,7.364,7.364,0,1,0-11.771,0A11.761,11.761,0,0,1,24.981,17.087Z" transform="translate(-24.1 -8.7)"></path></g><g transform="translate(4.382 19.018)"><path d="M24.714,64.9a4.967,4.967,0,0,1-3.27,1.336,5.113,5.113,0,0,1-3.27-1.336c-1.876,2.729-8.075.938-8.075,6.6V73.97H32.788V71.5C32.788,65.81,26.59,67.6,24.714,64.9Z" transform="translate(-10.1 -64.9)"></path></g></g></svg></a><div class="css-1p73ic6">Sign in</div>/<div class="css-1p73ic6">Register</div></div></div><style data-emotion-css="buytjr">.css-buytjr{background:#00cfbe;padding:8px 15px;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;color:currentColor;border-radius:16px;font-size:13px;height:-webkit-min-content;height:-moz-min-content;height:min-content;}@media (min-width:34.375em){.css-buytjr{margin-left:16px;}}</style><a href="/subscription/stylist-magazine/565674" class="css-buytjr epw95px2">Subscribe</a></ul></nav><main class="css-1c3h18e" id="main" role="main"><header class="css-17ze2to"><figure class="css-1ijimck"><picture><source src="https://www.stylist.co.uk/images/app/uploads/2021/12/17115540/35a6120-crop-1639742265-1280x853.jpg?w=1200&amp;h=1&amp;fit=max&amp;auto=format%2Ccompress&amp;fm=webp" type="image/webp"/><source src="https://www.stylist.co.uk/images/app/uploads/2021/12/17115540/35a6120-crop-1639742265-1280x853.jpg?w=1200&amp;h=1&amp;fit=max&amp;auto=format%2Ccompress" type="image/jpeg"/><img alt="The Girl Before&#x27;s Jessica Plummer" src="https://www.stylist.co.uk/images/app/uploads/2021/12/17115540/35a6120-crop-1639742265-1280x853.jpg?w=1200&amp;h=1&amp;fit=max&amp;auto=format%2Ccompress" class="css-luyaep" sizes="(min-width: 50em) 75vw"/></picture></figure><div class="css-1rig1jx"><div class="css-7tir20"><h1 class="css-akgfl4">The Girl Before: exclusive interview with Jessica Plummer, star of the BBC’s dark new thriller</h1><p class="css-vyqlhm">Posted by <a href="/author/meenaalexander" class="css-143yffz" rel="author">Meena Alexander</a> for <a class="css-143yffz" href="/entertainment/tv">TV</a></p></div></div></header><div class="css-1gnzb08"><aside class="css-1aqnkww"><div class="css-1uczusf"><h3 class="css-1xlqsht">Share this</h3><ul class="css-a4xjkk"><li class="css-y5eud6"><a href="/entertainment/tv/bbc-girl-before-exclusive-interview-jessica-plummer/603054?utm_source=facebook&amp;utm_medium=share&amp;utm_campaign=share-buttons" class="css-14xzg4o" data-context="post-header" data-platform="Facebook"><svg class="css-3qhvob" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M135.3 98.573h-22.7v80.38H78.21v-80.38H61.85V70.34H78.21V52.044c0-13.074 6.43-33.545 34.703-33.545l25.467.105V46.03h-18.474c-3.044 0-7.307 1.467-7.307 7.705V70.34h25.705L135.3 98.557v.015z"></path></svg></a></li><li class="css-y5eud6"><a href="https://twitter.com/intent/tweet?text=Exclusive%20interview%3A%20Jessica%20Plummer%20on%20filming%20twisted%20new%20thriller%20The%20Girl%20Before&amp;url=https%3A%2F%2Fwww.stylist.co.uk%2Fentertainment%2Ftv%2Fbbc-girl-before-exclusive-interview-jessica-plummer%2F603054%3Futm_source%3Dtwitter%26utm_medium%3Dshare%26utm_campaign%3Dshare-buttons&amp;via=stylistmagazine" class="css-14xzg4o" data-context="post-header" data-platform="Twitter" target="_blank" rel="noopener noreferrer"><svg class="css-3qhvob" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M66.8 173.7c68 0 105.3-56.5 105.3-105.4v-4.8c7.3-5.2 13.5-11.7 18.5-19.2-6.8 3-14 5-21.3 6 7.8-4.8 13.5-12 16.3-20.6-7.3 4.3-15.2 7.3-23.5 9-11.5-12.2-29.7-15.2-44.5-7.3-14.8 8-22.4 24.7-18.6 41C69 71 41.3 57 22.5 33.8c-10 17-4.8 38.5 11.4 49.4-6-.2-11.6-1.8-16.8-4.6v.4c0 17.7 12.5 32.8 29.7 36.3-5.5 1.5-11.2 1.7-16.8.7 5 15 18.8 25.4 34.6 25.7-13 10.3-29.3 16-46 16-3 0-6-.3-8.8-.7 17 11 36.6 16.7 56.8 16.6"></path></svg></a></li></ul></div><div class="css-1uczusf"><h3 class="css-1xlqsht">Series</h3><p class="css-olw11l"><a href="/series/under-her-eye" class="css-ef5htj">Under Her Eye</a></p></div><div role="button" tabindex="0" class="css-1g6yw26"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" style="min-width:30px"><g><title>background</title><rect fill="none" id="canvas_background" height="32" width="32" y="-1" x="-1"></rect></g><g><title>Layer 1</title><g id="svg_1"><path d="m15.09091,29.81818l-0.26509,-0.17673c-0.02945,-0.02945 -3.18109,-2.32691 -6.48,-5.47855c-4.41818,-4.27091 -6.98073,-7.98218 -7.56982,-11.04545c-0.26509,-0.972 -0.41236,-1.97345 -0.41236,-2.97491c0,-3.53455 1.67891,-6.804 4.38873,-8.54182c1.26655,-0.82473 2.68036,-1.23709 4.12364,-1.23709c2.35636,0 4.59491,1.11927 6.21491,3.09273c1.62,-1.97345 3.82909,-3.09273 6.21491,-3.09273c1.44327,0 2.88655,0.41236 4.12364,1.23709l0,0c2.70982,1.73782 4.38873,5.00727 4.38873,8.54182c0,1.00145 -0.14727,2.00291 -0.41236,2.97491c-0.58909,3.06327 -3.15164,6.804 -7.59927,11.04545c-3.26945,3.15164 -6.42109,5.44909 -6.45055,5.47855l-0.26509,0.17673zm-6.21491,-28.57091c-1.296,0 -2.50364,0.35345 -3.65236,1.08982c-2.44473,1.56109 -3.97636,4.56545 -3.97636,7.80545c0,0.94255 0.11782,1.85564 0.38291,2.73927l0,0.02945c1.23709,6.39164 11.664,14.46218 13.46073,15.81709c1.79673,-1.35491 12.22364,-9.42545 13.46073,-15.78764l0,-0.02945c0.26509,-0.88364 0.38291,-1.82618 0.38291,-2.73927c0,-3.24 -1.53164,-6.21491 -3.97636,-7.80545c-1.11927,-0.76582 -2.35636,-1.11927 -3.65236,-1.11927c-2.268,0 -4.38873,1.17818 -5.86145,3.18109l-0.35345,0.50073l-0.35345,-0.50073c-1.47273,-2.00291 -3.59345,-3.18109 -5.86145,-3.18109z"></path></g></g></svg><div class="css-7iibx5"><small class="css-1o8zr28">Add this article to your list of favourites</small></div></div></aside><article class="css-vatyf0"><p class="css-3kdfc2">The <a href="https://www.stylist.co.uk/tag/bbc" target="_blank" rel="noopener noreferrer">BBC </a>One adaptation of <i>The Girl Before</i>, JP Delaney’s <a href="https://uk.bookshop.org/books/the-girl-before-9781786480262/9781786480262" target="_blank" rel="noopener noreferrer">bestselling thriller</a>, is essential festive viewing. Here, <i>Stylist </i>gets the inside scoop from breakout star Jessica Plummer.</p><div id="603054" date="2021-12-19T08:00:04" date_gmt="2021-12-19T08:00:04" modified="2021-12-17T14:21:13" modified_gmt="2021-12-17T14:21:13" link="https://www.stylist.co.uk/entertainment/tv/bbc-girl-before-exclusive-interview-jessica-plummer/603054" type="longform" title="[object Object]" slug="the-girl-before-exclusive-interview-with-jessica-plummer-star-of-the-bbcs-dark-new-thriller" acf="[object Object]" next_article="[object Object]" time_to_read="1" _embedded="[object Object]" _tapestry="[object Object]" class="css-1dbz9hz"><div class="css-1a11m7k"><div class="css-ny12cn" postType="longform"><p>Christmas is a time to get lost in brilliant TV, and this year’s big BBC drama <i><a href="https://www.stylist.co.uk/entertainment/tv/bbc-the-girl-before-episode-one-review/602963" target="_blank" rel="noopener noreferrer">The Girl Before</a></i> is set to keep us on the edge of our sofas. Starring <i><a href="https://www.stylist.co.uk/tag/the-morning-show" target="_blank" rel="noopener noreferrer">The Morning Show</a></i>’s Gugu Mbatha-Raw, David Oyelowo and Jessica Plummer in her meatiest role yet, it follows the parallel lives of two women who live in an ultra-minimalist ‘smart house’ and the obsessive architect who built it. </p><p>Plummer plays Emma, a young woman who moves into One Folgate Street to try and escape the trauma of her past. As her timeline interweaves with the story of Jane, the woman who moves into the house after her, sinister similarities begin to emerge – including the same strict rules the house’s architect forces them to live under.&nbsp;</p></div><div class="css-xo5a45"><div class="css-1mk97uw"><h2 class="css-dnlz2n">You may also like</h2><a href="/entertainment/tv/bbc-the-girl-before-episode-one-review/602963" class="css-7m99ai"><h3 class="css-lsp2rl">BBC’s The Girl Before is a psychological thriller but its appeal comes from how close the dystopian plotline is to reality</h3></a></div></div><div class="css-1uoll77"><div class="css-1gmtd9g" aria-hidden="true"><div class="css-do8iv3 css-8me5ln "><div class="css-eku09y"></div></div></div></div><div class="css-11t6sr4" postType="longform"><p>The drama is tense and seriously dark in places, but Plummer is no stranger to tackling heavier topics; most notably in her role as Chantelle Atkins in <i>EastEnders</i>’ much-talked-about domestic abuse storyline. Making the leap from soap to primetime BBC drama was seamless for Plummer, but she’s still taking in the success that 2021 has brought. </p><p>“When I read the script for <i>The Girl Before</i>, I thought ‘This is my dream role, I can’t <i>not</i> get this’,” she says. “But when I got the call, the <a href="https://www.stylist.co.uk/life/careers/imposter-syndrome-self-doubt-negativity-working-from-home-advice/386855" target="_blank" rel="noopener noreferrer">imposter syndrome</a> immediately set in: ‘Am I worthy?’ Through working with Gugu and David and all the amazing people on this show, though, I feel like my confidence has grown so much. I know I’m worthy now.” </p></div><div class="css-xo5a45"><figure itemProp="associatedMedia image" itemscope="" itemType="http://schema.org/ImageObject" class="css-0"><div class="css-1x7ox0j"><div><noscript><img src="https://www.stylist.co.uk/images/app/uploads/2021/12/17115601/21-crop-1639742976-1920x1280.jpg?w=1200&h=1&fit=max&auto=format%2Ccompress" /></noscript></div><picture class="css-z98yel"><source type="image/webp"/><source type="image/jpeg"/><img alt="The Girl Before: Jessica Plummer and David Oyelowo" class="css-8atqhb"/></picture></div><figcaption class="css-1nxwtwd" itemProp="description">The Girl Before: Jessica Plummer stars opposite David Oyelowo, who plays an enigmatic architect.</figcaption></figure></div><div class="css-11t6sr4" postType="longform"><p>With a meaty <a href="https://www.stylist.co.uk/tag/psychological-thriller" target="_blank" rel="noopener noreferrer">psychological thriller</a> under her belt and her sights set on Hollywood, it’s  only the beginning for Plummer. As <i>The Girl Before</i> begins on BBC One, <i>Stylist</i> sits down with its breakout star.	  </p></div><h2 postType="longform" class="css-zdesl2">Let’s talk about your character, Emma, in <i>The Girl Before</i> – we learn early on that she’s been through something dark. How did you tap into that?</h2><div class="css-155yow4" postType="longform"><p>Emma is a person who carries around a lot of shame and guilt about what happened to her, and she doesn’t want to face it. I worked with a therapist before we started filming, and we talked about how she might behave after being so badly hurt, what coping mechanisms she might reach for. I wanted to dig deep to bring reality to her trauma. 	  </p></div><div class="css-xo5a45"><div class="css-1mk97uw"><h2 class="css-dnlz2n">You may also like</h2><a href="/books/book-to-film-tv-adaptions-2021/448383" class="css-7m99ai"><h3 class="css-lsp2rl">28 books you need to add to your reading list before they come to the screen</h3></a></div></div><div class="css-1uoll77"><div class="css-1gmtd9g" aria-hidden="true"><div class="css-do8iv3 css-8me5ln "><div class="css-eku09y"></div></div></div></div><h2 postType="longform" class="css-zdesl2">What was the vibe like on set?</h2><div class="css-155yow4" postType="longform"><p>It was great. We had a lot of freedom to inject personality into our characters, which I loved. To be honest, in the beginning I just kept having these ‘pinch me’ moments. Working with Gugu and David, even just having conversations with them over lunch and hearing about their experiences in the industry, I learnt so much. It was such an honour, and I feel like I’ve grown massively in terms of my acting capabilities.&nbsp;	  </p></div><h2 postType="longform" class="css-zdesl2">The house, One Folgate Street, is so huge and impressive – it’s like a character in itself. What did you make of it?</h2><div class="css-155yow4" postType="longform"><p>I remember reading the script and imagining what it might look like, but the real thing was beyond my imaginings. It was an unreal set. Often you just get individual rooms built next to each other, stairs that lead nowhere and taps that don’t work, but this was a fully functioning house. Could I live there for real? Probably not, it’s a bit too big and empty for me. And man, it was freezing cold – in most scenes I’ve got heatpads under my clothes and every time they said “cut” I was running over to the heater. </p></div><div class="css-xo5a45"><figure itemProp="associatedMedia image" itemscope="" itemType="http://schema.org/ImageObject" class="css-0"><div class="css-1x7ox0j"><div><noscript><img src="https://www.stylist.co.uk/images/app/uploads/2021/12/17115550/11-crop-1639743298-1914x1276.jpg?w=1200&h=1&fit=max&auto=format%2Ccompress" /></noscript></div><picture class="css-z98yel"><source type="image/webp"/><source type="image/jpeg"/><img alt="The Girl Before: Jessica Plummer and Ben Hardy" class="css-8atqhb"/></picture></div><figcaption class="css-1nxwtwd" itemProp="description">The Girl Before: Jessica Plummer plays Emma opposite Ben Hardy, her on-screen partner.</figcaption></figure></div><h2 postType="longform" class="css-zdesl2">What’s next for you career-wise?</h2><div class="css-155yow4" postType="longform"><p>I feel like I’ve made a real transition in my career and I’m so excited to see what 2022 brings – I’m open, I don’t want to be pigeonholed. Saying that, I’ve done a lot of heavy stuff in the past few years so maybe something fun, like an action film – something where I can run around and jump off buildings. I’m just going to put it out there: I want to be the next <a href="https://www.stylist.co.uk/entertainment/feminist-james-bond-novel-kim-sherwood/584926" target="_blank" rel="noopener noreferrer">James Bond</a>. </p><p>Speaking of stunts, we weren’t allowed to do our own in <i>The Girl Before</i>. I say ‘stunts’ – apparently climbing stairs with no banister counts as a stunt! So every time you see anyone going up and down the stairs at One Folgate Street, it’s either us walking up with a full harness on under our clothes, or a body double with a wig on. </p></div><div class="css-1uoll77"><div class="css-1gmtd9g" aria-hidden="true"><div class="css-do8iv3 css-8me5ln "><div class="css-eku09y"></div></div></div></div><h2 postType="longform" class="css-zdesl2">What’s Christmas like in your house?</h2><div class="css-155yow4" postType="longform"><p>We’re all in front of the TV, pyjamas on 24/7, comfort food on tap. I love the festive season because it’s the perfect excuse to curl up with a cup of tea and just watch some <a href="https://www.stylist.co.uk/entertainment/tv/christmas-television-2021/589765" target="_blank" rel="noopener noreferrer">really good telly</a>. That’s why I’m so excited that <i>The Girl Before</i> is out in December – it is prime sofa time.</p><p><b> The Girl Before is on BBC One and BBC iPlayer at 9pm on Sunday 19 December  <br />	  </b></p></div><div class="css-xo5a45"><div class="css-2qoozi"><form class="css-1h7anqn"><p class="css-wo6s0p">Sign up for our essential edit of what to buy, see, read and do, and also receive our 11-page Ultimate Guide To Making Your Home Feel Bigger.</p><label for="inline-signup-email" class="css-po0txm">Enter your email address</label><input type="email" id="inline-signup-email" name="email" required="" value="" class="css-19nqnpp"/><button class="css-y15qs4" type="submit">Let&#x27;s go!</button></form><a href="/about/privacy-policy" class="css-e7wbz1">By entering my email I agree to Stylist’s <b>Privacy Policy</b></a></div></div><div class="css-1h2b5qh" postType="longform"><p><i>Images: DWGH Photography shot at The Photography Foundation, BBC<br /></i><i>Hair and make-up: Nadia Altinbas<br /></i><i>Fashion: Georgia Medley </i></p></div></div></div><div class="paywall css-1hyfx7x"></div><div></div><div class="css-1yobhe9"><h2 class="css-15juoxk">Topics</h2><ul class="css-p1tmok"><li class="css-1boc3g9"><a href="/tag/bbc" class="css-7zuj1f">BBC</a></li><li class="css-1boc3g9"><a href="/tag/bbc-one" class="css-7zuj1f">BBC One</a></li><li class="css-1boc3g9"><a href="/tag/drama" class="css-7zuj1f">Drama</a></li><li class="css-1boc3g9"><a href="/tag/thriller" class="css-7zuj1f">Thriller</a></li><li class="css-1boc3g9"><a href="/tag/tv" class="css-7zuj1f">TV</a></li><li class="css-1boc3g9"><a href="/tag/tv-series" class="css-7zuj1f">TV Series</a></li></ul></div><div class="css-1yobhe9"><h2 class="css-15juoxk">Share this article</h2><ul class="css-1dlp5ma"><li class="css-y5eud6"><a href="/entertainment/tv/bbc-girl-before-exclusive-interview-jessica-plummer/603054?utm_source=facebook&amp;utm_medium=share&amp;utm_campaign=share-buttons" class="css-14xzg4o" data-context="post-header" data-platform="Facebook"><svg class="css-3qhvob" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M135.3 98.573h-22.7v80.38H78.21v-80.38H61.85V70.34H78.21V52.044c0-13.074 6.43-33.545 34.703-33.545l25.467.105V46.03h-18.474c-3.044 0-7.307 1.467-7.307 7.705V70.34h25.705L135.3 98.557v.015z"></path></svg></a></li><li class="css-y5eud6"><a href="https://twitter.com/intent/tweet?text=Exclusive%20interview%3A%20Jessica%20Plummer%20on%20filming%20twisted%20new%20thriller%20The%20Girl%20Before&amp;url=https%3A%2F%2Fwww.stylist.co.uk%2Fentertainment%2Ftv%2Fbbc-girl-before-exclusive-interview-jessica-plummer%2F603054%3Futm_source%3Dtwitter%26utm_medium%3Dshare%26utm_campaign%3Dshare-buttons&amp;via=stylistmagazine" class="css-14xzg4o" data-context="post-header" data-platform="Twitter" target="_blank" rel="noopener noreferrer"><svg class="css-3qhvob" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M66.8 173.7c68 0 105.3-56.5 105.3-105.4v-4.8c7.3-5.2 13.5-11.7 18.5-19.2-6.8 3-14 5-21.3 6 7.8-4.8 13.5-12 16.3-20.6-7.3 4.3-15.2 7.3-23.5 9-11.5-12.2-29.7-15.2-44.5-7.3-14.8 8-22.4 24.7-18.6 41C69 71 41.3 57 22.5 33.8c-10 17-4.8 38.5 11.4 49.4-6-.2-11.6-1.8-16.8-4.6v.4c0 17.7 12.5 32.8 29.7 36.3-5.5 1.5-11.2 1.7-16.8.7 5 15 18.8 25.4 34.6 25.7-13 10.3-29.3 16-46 16-3 0-6-.3-8.8-.7 17 11 36.6 16.7 56.8 16.6"></path></svg></a></li></ul></div><div class="css-1yobhe9"><h2 class="css-15juoxk">Meena Alexander</h2><p class="css-1pcxl3m">Meena Alexander is Stylist magazine’s features editor.</p></div><div></div></article></div><div></div></main><footer class="css-ecx0ac" role="contentinfo"><ul class="css-1l9hc7y"><li class="css-1baulvz"><a href="/fashion" class="css-7911z9">Fashion</a></li><li class="css-1baulvz"><a href="/beauty" class="css-7911z9">Beauty</a></li><li class="css-1baulvz"><a href="/health" class="css-7911z9">Health</a></li><li class="css-1baulvz"><a href="/home" class="css-7911z9">Home</a></li><li class="css-1baulvz"><a href="/entertainment/celebrity" class="css-7911z9">Celebrity</a></li><li class="css-1baulvz"><a href="/entertainment/film" class="css-7911z9">Film</a></li><li class="css-1baulvz"><a href="/entertainment/tv" class="css-7911z9">TV</a></li><li class="css-1baulvz"><a href="/podcasts" class="css-7911z9">Podcasts</a></li><li class="css-1baulvz"><a href="/books" class="css-7911z9">Books</a></li><li class="css-1baulvz"><a href="/life/careers" class="css-7911z9">Careers</a></li><li class="css-1baulvz"><a href="/series/strong-women" class="css-7911z9">Strong Women</a></li><li class="css-1baulvz"><a href="/series/curiosity-academy" class="css-7911z9">Curiosity Academy</a></li><li class="css-1baulvz"><a href="/money" class="css-7911z9">Money</a></li><li class="css-1baulvz"><a href="/relationships" class="css-7911z9">Relationships</a></li><li class="css-1baulvz"><a href="/travel" class="css-7911z9">Travel</a></li><li class="css-1baulvz"><a href="/food-drink" class="css-7911z9">Food and Drink</a></li><li class="css-1baulvz"><a href="/travel/events" class="css-7911z9">Events</a></li><li class="css-1baulvz"><a href="/news" class="css-7911z9">News</a></li><li class="css-1baulvz"><a href="/news/politics" class="css-7911z9">Politics</a></li><li class="css-1baulvz"><a href="/win" class="css-7911z9">Win</a></li><li class="css-1baulvz"><a href="/series/loves" class="css-7911z9">Stylist Loves</a></li><li class="css-1baulvz"><a href="https://thedrop.stylist.co.uk/" class="css-7911z9" target="_blank" rel="noopener noreferrer">The Drop</a></li><li class="css-1baulvz"><a href="/emails?itm_campaign=stylist-website&amp;itm_source=stylist&amp;itm_cta=navigation" class="css-7911z9">Email sign-up</a></li></ul><ul class="css-1l9hc7y"><li class="css-1baulvz"><a href="/about/cookie-policy" class="css-7911z9">Cookie Policy</a></li><li class="css-1baulvz"><a href="/about/privacy-policy" class="css-7911z9">Privacy Policy</a></li><li class="css-1baulvz"><a href="https://www.dcthomsonshop.co.uk/subscriptions/womens-magazines/stylist/stylist-subscription" class="css-7911z9" target="_blank" rel="noopener noreferrer">Subscriptions</a></li><li class="css-1baulvz"><a href="/about/website-terms-and-conditions" class="css-7911z9">Website Terms &amp; Conditions</a></li><li class="css-1baulvz"><a href="/about/competition-terms-and-conditions" class="css-7911z9">Competition Terms &amp; Conditions</a></li><li class="css-1baulvz"><a href="https://www.thestylistgroup.com/contact" class="css-7911z9" target="_blank" rel="noopener noreferrer">Contact</a></li><li class="css-1baulvz"><a href="/about/where-to-find-stylist" class="css-7911z9">Where to find Stylist</a></li><li class="css-1baulvz"><button class="css-13v3bpu">Cookie Preferences</button></li></ul><ul class="css-1x42iun"><li class="css-tjohtw"><a href="https://www.facebook.com/StylistMagazine" class="css-13f4431" target="_blank" rel="noopener noreferrer"><span class="css-1dv1kvn">Visit us on facebook</span><svg class="css-sjynkx" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M135.3 98.573h-22.7v80.38H78.21v-80.38H61.85V70.34H78.21V52.044c0-13.074 6.43-33.545 34.703-33.545l25.467.105V46.03h-18.474c-3.044 0-7.307 1.467-7.307 7.705V70.34h25.705L135.3 98.557v.015z"></path></svg></a></li><li class="css-tjohtw"><a href="https://www.twitter.com/stylistmagazine" class="css-13f4431" target="_blank" rel="noopener noreferrer"><span class="css-1dv1kvn">Visit us on twitter</span><svg class="css-sjynkx" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M66.8 173.7c68 0 105.3-56.5 105.3-105.4v-4.8c7.3-5.2 13.5-11.7 18.5-19.2-6.8 3-14 5-21.3 6 7.8-4.8 13.5-12 16.3-20.6-7.3 4.3-15.2 7.3-23.5 9-11.5-12.2-29.7-15.2-44.5-7.3-14.8 8-22.4 24.7-18.6 41C69 71 41.3 57 22.5 33.8c-10 17-4.8 38.5 11.4 49.4-6-.2-11.6-1.8-16.8-4.6v.4c0 17.7 12.5 32.8 29.7 36.3-5.5 1.5-11.2 1.7-16.8.7 5 15 18.8 25.4 34.6 25.7-13 10.3-29.3 16-46 16-3 0-6-.3-8.8-.7 17 11 36.6 16.7 56.8 16.6"></path></svg></a></li><li class="css-tjohtw"><a href="https://www.instagram.com/stylistmagazine" class="css-13f4431" target="_blank" rel="noopener noreferrer"><span class="css-1dv1kvn">Visit us on instagram</span><svg class="css-sjynkx" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M100 20c21.7 0 24.4 0 33 .5 8.5.4 14.3 1.8 19.4 3.7 5.2 2 9.7 4.8 14 9.3 4.6 4.4 7.3 9 9.4 14 2 5.2 3.3 11 3.7 19.5.4 8.6.4 11.3.4 33s0 24.5-.5 33c-.4 8.5-1.8 14.3-3.7 19.4-2 5.3-4.8 9.7-9.3 14.2-4.4 4.4-9 7.2-14 9.2-5.2 2-11 3.3-19.6 3.7-8.6.4-11.3.5-33 .5s-24.5 0-33-.5c-8.5-.4-14.3-1.7-19.4-3.7-5.3-2-9.7-4.8-14.2-9.2-4.4-4.5-7.2-9-9.2-14.2-2-5-3.3-11-3.7-19.4-.4-8.5-.5-11.3-.5-33s0-24.4.5-33c.4-8.5 1.7-14.3 3.7-19.4 2-5.2 4.8-9.7 9.2-14 4.5-4.6 9-7.3 14.2-9.4 5-2 11-3.3 19.4-3.7 8.5-.4 11.3-.4 33-.4zm0 14.5c-21.4 0-24 0-32.3.4-7.8.3-12 1.6-15 2.7-3.6 1.4-6.3 3.2-9 6-3 2.8-4.6 5.4-6 9.2-1.2 2.7-2.5 7-2.8 14.7-.5 8.4-.6 11-.6 32.3 0 21.4 0 24 .5 32.3.2 7.8 1.5 12 2.6 15 1.5 3.6 3.2 6.3 6 9 2.8 3 5.5 4.6 9.2 6 2.8 1.2 7 2.5 15 2.8 8.3.5 10.8.6 32.2.6 21.3 0 24 0 32.3-.5 7.8-.2 12-1.5 14.8-2.6 4-1.5 6.5-3.2 9.3-6 2.8-2.8 4.6-5.5 6-9.2 1-2.8 2.4-7 2.8-15 .5-8.3.5-10.8.5-32.2 0-21.3 0-24-.4-32.3-.3-7.8-1.6-12-2.7-14.8-1.4-4-3.2-6.5-6-9.3-2.8-2.8-5.4-4.6-9.2-6-2.7-1-7-2.4-14.7-2.8-8.4-.5-11-.5-32.3-.5z"></path><path d="M100 59c22.7 0 41 18.3 41 41s-18.3 41-41 41-41-18.3-41-41 18.3-41 41-41zm0 67.7c14.7 0 26.6-12 26.6-26.7s-12-26.6-26.6-26.6c-14.7 0-26.7 12-26.7 26.6 0 14.7 12 26.7 26.7 26.7zM152.3 57.3c0 5.3-4.3 9.6-9.6 9.6s-9.6-4.4-9.6-9.7c0-5.3 4.4-9.6 9.7-9.6 5.3 0 9.6 4.3 9.6 9.6"></path></svg></a></li><li class="css-tjohtw"><a href="https://www.youtube.com/StylistMagazine" class="css-13f4431" target="_blank" rel="noopener noreferrer"><span class="css-1dv1kvn">Visit us on youtube</span><svg class="css-sjynkx" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path opacity=".1" d="M122.93 100.894L82.197 73.63l46.45 24.293-5.72 2.97"></path><path d="M82.206 122.047l-.008-48.416 46.45 24.3-46.442 24.124zM184.19 65.243s-1.68-11.874-6.833-17.104c-6.537-6.87-13.865-6.9-17.225-7.3-24.056-1.75-60.14-1.75-60.14-1.75h-.076s-36.084 0-60.14 1.744c-3.36.4-10.686.435-17.225 7.3-5.15 5.23-6.83 17.102-6.83 17.102S14 79.186 14 93.13v13.073c0 13.945 1.72 27.89 1.72 27.89s1.676 11.874 6.83 17.103c6.54 6.864 15.13 6.646 18.956 7.366 13.753 1.322 58.448 1.73 58.448 1.73s36.122-.054 60.178-1.797c3.36-.402 10.688-.435 17.225-7.3 5.154-5.228 6.834-17.103 6.834-17.103s1.72-13.944 1.72-27.89v-13.07c0-13.945-1.712-27.89-1.712-27.89z"></path></svg></a></li></ul><section class="css-1v5x9s0"><div class="css-1x2hvm6"><ul class="css-12sa37j"><li class="css-1baulvz"><a href="https://www.thestylistgroup.com/partnerships" class="css-r5worc" target="_blank" rel="noopener noreferrer">Advertise with us</a></li><li class="css-1baulvz"><a href="https://www.thestylistgroup.com/careers" class="css-r5worc" target="_blank" rel="noopener noreferrer">Jobs at The Stylist Group</a></li></ul></div><div class="css-1xbyy7"><a href="/" class="css-kyx1jf" style="text-decoration:none"><svg viewBox="0 0 157 32" xmlns="http://www.w3.org/2000/svg" class="css-1tgaq88"><path d="M5 28.4c1.5 1.4 3.7 2.3 6.7 2.3a8 8 0 0 0 5.7-2.2 7 7 0 0 0 2-5c0-3.6-1.6-5.4-4.9-8.5-2.6-2.5-5.4-4.8-5.4-8.6 0-3.7 2.9-6.4 7-6.4 2.5 0 3.7.9 5 2l.2.2L22.6.3h.5l.5 7.4-.5.1a18.9 18.9 0 0 0-3.4-5.2 5.2 5.2 0 0 0-3.8-1.5 4 4 0 0 0-3 1.2c-.7.7-1 1.6-1 2.7 0 2.9 1.6 4.3 4.4 6.9 3 2.6 6.5 5.7 6.5 10.2 0 4.7-3.8 9.9-11.9 9.9C3.4 32 0 27.8 0 23.7 0 19.6 3 17 6.9 17c2.4 0 4 1.2 4 3.1 0 1.2-1 2-2 2-.9 0-1.7-.7-1.7-1.7 0-.8.4-1.6 1.8-1.8h.2V18H9c-.7-.3-1.1-.3-2-.3-1.1 0-2.2.5-3 1.4A6 6 0 0 0 3 22.9c0 2.2.7 4.2 2.1 5.5zm26.4-.7l-4.1.8-.2.7h11.5l.2-.7-3.8-.8L40 4l4 .8 2.9 7.3.4-.1.6-8.5H28.3L26 12h.4l5.4-7.2 4.6-.8-5 23.7zm27.9 0l3.4.7-.2.8H51.7l.2-.7 3.7-.8 2.1-9.7L53.4 5l-2.5-.9.2-.7h9.7l-.1.7-3.5 1 3.6 12L69 5l-2.5-.8.2-.7h7.6l-.2.7-3 .7-9.7 12.6-2.1 10.2zm33.9-7.2l-5.7 7.1-8.6.9 5-23.6 3.7-.7.2-.7H77.1l-.1.7 3.3.7-4.9 22.8-3.6.8-.2.7H91l2.6-8.6h-.4zm10.7-16h-2.6c-4.7 0-7.3 2-7.5 4.5v.3h.7v-.1c.6-.6 1.1-.7 1.6-.7.9 0 1.6.8 1.6 1.6 0 1-.8 1.8-1.9 1.8-1.2 0-2.5-.8-2.6-3 0-1.9.7-3.2 2-4 1.3-1 3.3-1.4 6-1.4h10.2l-.2.7-3.7.7-4.9 22.8 3.5.7-.2.8H95.1l.1-.7 3.8-.8 5-23.1zm30.6 7.5h.4l5.5-7.2 4.5-.8-5 23.7-4.1.8-.1.7h11.5l.1-.7-3.8-.8 5-23.7 4.1.8 2.8 7.3.4-.1.6-8.5h-19.6l-2.3 8.5zm-21 16.4c1.4 1.4 3.6 2.3 6.6 2.3a8 8 0 0 0 5.7-2.2 7 7 0 0 0 2-5c0-3.6-1.6-5.4-4.9-8.5-2.6-2.5-5.4-4.8-5.4-8.6 0-3.7 2.9-6.4 6.9-6.4 2.6 0 3.8.9 5.1 2l.2.2L131 .3h.5l.5 7.4-.5.1a18.9 18.9 0 0 0-3.4-5.2 5.2 5.2 0 0 0-3.8-1.5 4 4 0 0 0-3 1.2c-.7.7-1 1.6-1 2.7 0 2.9 1.6 4.3 4.4 6.9 3 2.6 6.5 5.7 6.5 10.2 0 4.7-3.8 9.9-12 9.9-7.4 0-10.8-4.2-10.8-8.3 0-4.1 3-6.8 6.9-6.8 2.4 0 4 1.2 4 3.1 0 1.2-1 2-2 2-.9 0-1.7-.7-1.7-1.7 0-.8.4-1.6 1.8-1.8h.2V18h-.2c-.7-.3-1.1-.3-2-.3-1.1 0-2.2.5-3 1.4a6 6 0 0 0-1.1 3.8c0 2.2.7 4.2 2.1 5.5z"></path></svg></a><p class="css-ip8jg5">Copyright © 2010–2021 Stylist</p></div><div class="css-1y590g1"><a href="https://www.ipso.co.uk" class="css-hbbry9" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 113 40" class="css-1lggrka"><path d="M20.3 1.6A18.3 18.3 0 0 0 2 20 18.3 18.3 0 0 0 34.7 31 18 18 0 0 0 38.5 20a18 18 0 0 0-5.8-13.4 18.2 18.2 0 0 0-12.4-4.9zm0 37.6A19.4 19.4 0 0 1 .9 20 19.4 19.4 0 0 1 35.6 8.1c2.6 3.4 4 7.5 4 11.8a19.1 19.1 0 0 1-5.8 13.8 19.2 19.2 0 0 1-13.5 5.5z"></path><path d="M34.7 32.8h76l-4.2-13 4.2-13.1H34.3a19.4 19.4 0 0 1 1.2 25l-.8 1zm77.5 1H32l1-.9a18 18 0 0 0 5.4-13 18 18 0 0 0-5.8-13.4l-1-1h80.5l-4.5 14.2 4.5 14.2z"></path><path d="M47 20h.4c1.2 0 2.4-.3 2.4-1.7s-1.3-1.6-2.4-1.6H47V20zm4.6 4.7h-1.4L47.5 21h-.4v3.8h-1.2v-9h1.4c.8 0 1.7 0 2.4.4a2.5 2.5 0 0 1 1.2 2.2c0 1.3-.9 2.3-2.2 2.5l2.9 4zm5.3-3.4c0-.9-.6-1.4-1.5-1.4-.8 0-1.5.6-1.6 1.4h3.1zm-3.2.8c0 1 .7 1.9 1.7 1.9.9 0 1.3-.5 1.7-1.1l1 .5a3 3 0 0 1-2.7 1.5c-1.7 0-2.8-1.3-2.8-3s1-3 2.8-3c1.8 0 2.6 1.4 2.6 3v.2h-4.3zM64 22c0-1-.6-2-1.8-2-1.1 0-1.8 1-1.8 2s.6 2 1.8 2c1.2 0 1.8-.9 1.8-2zm1 2.7c0 2-.5 3.4-2.7 3.4-1.6 0-2.7-1-2.7-2.6h1c0 1 .8 1.6 1.7 1.6 1.4 0 1.7-1 1.7-2v-1.1a2.3 2.3 0 0 1-2 1c-1.7 0-2.7-1.4-2.7-3 0-1.5 1-3 2.7-3 .8 0 1.5.5 2 1.2v-1h1v5.5zm3.2-5.5v3.1c0 1 .2 1.7 1.3 1.7s1.3-.8 1.3-1.7v-3.1h1v3.2c0 1.6-.6 2.6-2.3 2.6S67 24 67 22.3v-3.2h1.1m5.9 5.6h1V14.3h-1zm7.6-2.8c0-1-.7-2-1.8-2-1.2 0-1.8 1-1.8 2s.6 2 1.8 2c1.1 0 1.8-.9 1.8-2zm1 2.8h-1V24a2.3 2.3 0 0 1-2 1c-1.7 0-2.7-1.4-2.7-3 0-1.5 1-3 2.7-3 .8 0 1.5.5 2 1.2v-1h1v5.6zm3.4 0h-1.1v-4.6h-.6v-1h.6V17h1V19H87v1h-1v4.6m6.2-3.4c-.1-.9-.7-1.4-1.5-1.4-.9 0-1.5.6-1.6 1.4h3.1zM89 22c0 1 .7 1.9 1.7 1.9.8 0 1.3-.5 1.7-1.1l.9.5a3 3 0 0 1-2.6 1.5c-1.7 0-2.8-1.3-2.8-3s1-3 2.8-3c1.8 0 2.6 1.4 2.6 3v.2H89zm10.2-.2c0-1-.7-2-1.8-2-1.2 0-1.8 1-1.8 2s.6 2 1.8 2c1.1 0 1.8-.9 1.8-2zm0 2a2.3 2.3 0 0 1-2 1c-1.7 0-2.7-1.4-2.7-3 0-1.5 1-3 2.6-3 .9 0 1.6.5 2 1.2v-5.8h1.1v10.4h-1V24zM6 14.4l.3-.6a.8.8 0 0 1 .6-.3l.6.3.3.6c0 .2-.1.5-.3.6a.9.9 0 0 1-.6.3.9.9 0 0 1-.9-.9zm.3 10h1.2v-8.2H6.4v8.3zm2.7 4.2V16.2h1.1v1.6a3.5 3.5 0 0 1 1.3-1.4 3 3 0 0 1 1.7-.5c1.1 0 2 .4 2.8 1.2.7.9 1 2 1 3.3a4.8 4.8 0 0 1-1 3.2c-.7.8-1.6 1.2-2.8 1.2a3.2 3.2 0 0 1-3-1.9v5.7h-1zm6.7-8.2a4 4 0 0 0-.7-2.5 2.4 2.4 0 0 0-2-1c-.9 0-1.6.4-2 1-.6.6-.8 1.4-.8 2.4s.2 1.9.8 2.5c.5.6 1.2 1 2 1 1 0 1.6-.3 2-1a4 4 0 0 0 .7-2.4zm2 2.6l1-.6c.3.4.5.8.9 1 .3.2.7.4 1.2.4s.9-.2 1.2-.4c.3-.3.4-.6.4-1 0-.6-.6-1.1-1.7-1.6a5.4 5.4 0 0 1-.3-.1 5.2 5.2 0 0 1-1.8-1c-.3-.4-.5-.9-.5-1.4 0-.7.2-1.3.7-1.7.5-.5 1.2-.7 2-.7.6 0 1.2.2 1.7.5.4.2.8.7 1 1.2l-1 .6a1.7 1.7 0 0 0-.7-1 2 2 0 0 0-1.1-.2c-.4 0-.7 0-1 .3-.3.3-.4.5-.4.9 0 .3.1.6.4.8.2.3.8.5 1.6.8.9.3 1.5.6 1.8 1 .3.4.5.9.5 1.5 0 .8-.3 1.4-.8 1.8-.6.5-1.3.7-2.2.7-.7 0-1.3-.1-1.8-.5-.5-.3-.9-.7-1.1-1.3M29 24.8c-.6 0-1.1 0-1.7-.3a4.8 4.8 0 0 1-1.4-1 4.2 4.2 0 0 1-1.3-3.1 4.4 4.4 0 0 1 6.1-4.1 4.5 4.5 0 0 1 2.5 5.7 4.6 4.6 0 0 1-4.2 2.8m0-1a3 3 0 0 0 2.3-1c.7-.7 1-1.5 1-2.4 0-1-.3-1.8-1-2.4a3 3 0 0 0-2.3-1 3 3 0 0 0-2.3 1 3.3 3.3 0 0 0-.9 2.4c0 1 .3 1.7 1 2.4a3 3 0 0 0 2.2 1m4.6 0c0-.2 0-.4.2-.6.2-.2.4-.3.7-.3s.5.1.7.3c.2.2.3.4.3.7s-.1.5-.3.7a1 1 0 0 1-.7.2 1 1 0 0 1-.7-.2 1 1 0 0 1-.2-.7"></path></svg></a><a href="https://www.thestylistgroup.com" class="css-1eaws6y" target="_blank" rel="noopener noreferrer"><svg viewBox="0 0 893 312" xmlns="http://www.w3.org/2000/svg" class="css-14slnop"><path d="M502.4 273.2c-.2 1.6-1 2.9-2.3 3.9a8 8 0 0 1-5 1.5 7 7 0 0 1-5.5-2.3c-1.3-1.6-2-3.7-2-6.4s.7-4.8 2-6.4c1.3-1.6 3.2-2.3 5.5-2.3 1.2 0 2.4.3 3.4.8s1.9 1.4 2.7 2.5l6.8-3.2a14.8 14.8 0 0 0-12.8-6.6c-2.1 0-4.1.4-6 1.1-1.9.7-3.5 1.8-4.9 3.2-1.4 1.4-2.5 3-3.3 4.8a16.3 16.3 0 0 0 0 11.8c.7 1.9 1.8 3.5 3.2 4.9a14 14 0 0 0 11 4.2c4.7 0 8.4-1.4 11-4.1 2.6-2.7 3.9-6.5 3.9-11.5v-1.6h-15.3v6h7.6v-.3zm28.1 10.5v-11.2l6.6 11.2h8.8l-7.8-11.5a8.3 8.3 0 0 0 4.8-2.8 8.5 8.5 0 0 0 1.6-5.4c0-1.5-.3-2.8-.8-4a7.8 7.8 0 0 0-2.4-3c-.9-.7-2-1.2-3.3-1.5-1.3-.3-3.5-.4-6.7-.4h-8.1v28.6h7.3zm0-22.6h1.6c1.7 0 2.9.3 3.6.9.7.6 1.1 1.6 1.1 3.1 0 1.2-.4 2.1-1.2 2.7-.8.6-2 .9-3.7.9h-1.4v-7.6zm56.7 2.6a15.8 15.8 0 0 0-8.3-8.1c-1.9-.8-3.8-1.1-5.9-1.1-2 0-4 .4-5.9 1.1-1.9.8-3.5 1.8-4.9 3.3a14 14 0 0 0-4.4 10.6c0 2 .4 4 1.1 5.8a15.8 15.8 0 0 0 8.2 8.1 16.2 16.2 0 0 0 11.7 0 15.8 15.8 0 0 0 8.3-8.1 14 14 0 0 0 1.1-5.8c.2-2.1-.2-4-1-5.8zm-19.5 11.8c-1.4-1.6-2.1-3.6-2.1-6s.7-4.4 2.1-6a6.8 6.8 0 0 1 5.4-2.4c2.1 0 3.9.8 5.3 2.4 1.4 1.6 2.1 3.6 2.1 6s-.7 4.4-2.1 6a6.8 6.8 0 0 1-5.4 2.4c-2.1 0-3.9-.8-5.3-2.4zm33.4-8.2v3c0 3.1.2 5.5.6 6.9a9 9 0 0 0 1.9 3.8c1 1.2 2.3 2 4 2.6 1.7.6 3.8.9 6.2.9 2.4 0 4.5-.3 6.2-.9 1.7-.6 3-1.4 4-2.6a9.7 9.7 0 0 0 1.9-3.8c.4-1.5.6-3.8.6-6.9v-15.1h-7.8v14l-.2 4.4c-.1.9-.3 1.6-.5 2.2-.3.7-.8 1.3-1.6 1.7-.7.4-1.6.6-2.7.6s-2-.2-2.7-.6c-.7-.4-1.3-.9-1.6-1.7-.2-.6-.4-1.3-.5-2.2l-.2-4.4v-13.9h-7.8v12h.2zm47 7h2.7a23 23 0 0 0 5.3-.4c1.1-.3 2-.7 2.9-1.3a7 7 0 0 0 2.4-3.2 12.5 12.5 0 0 0 0-8.9 10 10 0 0 0-2.4-3.3c-.9-.8-2-1.3-3.3-1.6-1.3-.3-3.5-.5-6.7-.5h-8.1v28.6h7.3v-9.4h-.1zm244.8 23.3v14.2h-56.7v-14.2h41.7v-42.5h15v42.5zM878.7 0h14.2v56.7h-14.2V15h-42.5V0h42.5zM14.2 311.8H0v-56.7h14.2v41.7h42.5v15H14.2zM0 14.2V0h56.7v14.2H15v42.5H0V14.2zm648.1 247.1h1.6c1.8 0 3.1.3 3.9.8.7.5 1.1 1.4 1.1 2.6 0 1.2-.4 2.1-1.1 2.6-.7.5-2.1.8-3.9.8h-1.5v-6.8h-.1zM247.8 56.7H240V34.9h-6.4v-6.8h20.6v6.8h-6.4v21.8zm26.4 0h-7.8V28.1h7.8v11.1h10.4V28.1h7.8v28.6h-7.8V45.1h-10.4v11.6zm48.3 0H305V28.1h17.5v6.3h-9.9v5h9.4v6.1h-9.4v4.8h9.9v6.4zM105.2 185.3c0 9.9 3.1 18.8 9.8 24.8 6.6 6.4 16.6 10.1 30 10.1a36 36 0 0 0 25.9-9.7 31.8 31.8 0 0 0 9.4-23c0-16.3-7.4-24.2-22.3-38.3-11.9-11.3-24.4-21.7-24.4-39.3 0-16.7 12.8-29 31.1-29 11.7.1 17.4 4.1 23.1 9.1l1 .8 5.6-8.5h2.5l2.3 33.8-2.2.4a85.5 85.5 0 0 0-15.8-23.6 23.5 23.5 0 0 0-17.1-6.8 18 18 0 0 0-13.6 5.1c-3 3.2-4.4 7.6-4.4 12.3 0 13.1 7.1 19.9 19.9 31.4 13.3 12 29.4 25.9 29.4 46.4-.1 21.6-17 45.1-53.9 45.1-33.9 0-49.4-19.2-49.4-37.6a30 30 0 0 1 31.3-31.1c11 .1 18.4 5.7 18.4 14.3 0 5.2-4.4 9.1-9 9.1a8 8 0 0 1-8.1-7.9c.1-3.5 2-7.4 8.1-8.2l1-.1v-2.1l-.8-.2a23.6 23.6 0 0 0-8.7-1.3c-5.5 0-10.3 2.4-13.7 6.6a27.4 27.4 0 0 0-5.4 17.4zM257 99.2l-20.7 3.5-24.5 33.3-2-.4 10.4-38.7H309l-2.8 38.7-1.7.4-12.7-32.9-18.4-3.8L250.6 207l17.2 3.5-.6 3.2H215l.6-3.1 18.6-3.5L257 99.2zm113.3 61.6l-9.7 46.1 15.5 3.5-.8 3.2h-48.9l.7-3.1L344 207l9.4-44.3-19.6-58.4-11.2-4.2.8-3.4h44.2l-.7 3.2-15.6 4.5 16.1 54.4 37.1-55.1-11.2-3.6.8-3.3h34.6l-.7 3.2-13.6 3.4-44.1 57.4zm145.9 13.9l-11.9 38.9h-87.6l.7-3.1L434 207l22-103.5-15.1-3.5.8-3.2h48.4l-.7 3.1-16.9 3.5-22.8 107.2 39.1-4 25.6-32.3 1.8.4zm24.5 32.4L563 101.7h-12.2c-20.9 0-32.9 9.1-33.7 20.1l-.1 1.2h3.2l.3-.3c2.5-2.4 4.9-3.3 6.9-3.3 4.1 0 7.2 3.7 7.2 7.6 0 4.3-3.5 8.1-8.3 8.1-5.4 0-11.7-3.5-11.8-13.9 0-8.1 3.1-14 9-18.1 6-4 15-6.2 26.8-6.2h46.5l-.7 3.1-17.1 3.5L557 207l15.8 3.5-.8 3.2h-49.1l.7-3.1 17.1-3.5zm55.6-21.8c0 9.9 3.1 18.8 9.8 24.8 6.6 6.4 16.6 10.1 30 10.1a36 36 0 0 0 25.9-9.7 31.8 31.8 0 0 0 9.4-23c0-16.3-7.4-24.2-22.3-38.3-11.9-11.3-24.4-21.7-24.4-39.3 0-16.7 12.8-29 31.1-29 11.7.1 17.4 4.1 23.1 9.1l1 .8 5.6-8.5h2.5l2.3 33.8-2.2.4a85.5 85.5 0 0 0-15.8-23.6 23.5 23.5 0 0 0-17.1-6.8 18 18 0 0 0-13.6 5.1c-3 3.2-4.4 7.6-4.4 12.3 0 13.1 7.1 19.9 19.9 31.4 13.3 12 29.4 25.9 29.4 46.4-.1 21.6-17 45.1-53.9 45.1-33.9 0-49.4-19.2-49.4-37.6a30 30 0 0 1 31.3-31.1c11 .1 18.4 5.7 18.4 14.3 0 5.2-4.4 9.1-9 9.1a8 8 0 0 1-8.1-7.9c.1-3.5 2-7.4 8.1-8.2l1-.1v-2.1l-.8-.2a23.6 23.6 0 0 0-8.7-1.3c-5.5 0-10.3 2.4-13.7 6.6a27.4 27.4 0 0 0-5.4 17.4zm105.2-49.7L712 96.9h88.7l-2.8 38.7-1.7.4-12.7-32.9-18.4-3.8L742.4 207l17.2 3.5-.6 3.2h-52.2l.6-3.1 18.6-3.5 22.8-107.9-20.7 3.5-24.6 33.3-2-.4z"></path></svg></a></div></section></footer></div><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" data-reactroot="">[5,7,8,3,43,39]</script><script async="" data-chunk="client" src="/_assets/vendors~client.2e70d30b15.js" data-reactroot=""></script><script async="" data-chunk="client" src="/_assets/client.9a184fac99.js" data-reactroot=""></script><script async="" data-chunk="post-series" src="/_assets/vendors~post-longform~post-series~post-standard~post-video.f9a6d25be5.js" data-reactroot=""></script><script async="" data-chunk="post-series" src="/_assets/vendors~image-carousel~partials-quiz~post-series.1f1b6ae3b9.js" data-reactroot=""></script><script async="" data-chunk="post-series" src="/_assets/vendors~partials-quiz~post-longform~post-series.356a8d1f37.js" data-reactroot=""></script><script async="" data-chunk="post-series" src="/_assets/components-views-the-curiosity-academy~post-longform~post-series~post-standard~post-video.0c466181bd.js" data-reactroot=""></script><script async="" data-chunk="post-series" src="/_assets/post-series.dc3f1abf63.js" data-reactroot=""></script><script async="" data-chunk="widgets-newsletter-sign-up" src="/_assets/widgets-newsletter-sign-up.6fbee727ad.js" data-reactroot=""></script><script>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</script><script>window.__ALEXANDRIA__ = {isAuthenticated: false, userData: {}}</script><script>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</script></body></html>