<!doctype html><html lang="en" prefix="og:http://ogp.me/ns"><head><title data-react-helmet="true">Doctor Who&#x27;s Jodie Whittiker shares viral video message of hope</title><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-react-helmet="true" property="fb:app_id" content="1654761391452800"/><meta data-react-helmet="true" property="og:site_name" content="Stylist"/><meta data-react-helmet="true" property="og:url" name="twitter:url" content="https://www.stylist.co.uk/people/jodie-whittaker-doctor-who-coronavirus-video-message-viral/371934"/><meta data-react-helmet="true" content="@stylistmagazine" name="twitter:site"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:dnt" content="on"/><meta data-react-helmet="true" name="description" content="Emergency transmission: Jodie Whittakar has a message to share from the Doctor Who Tardis, and it&#x27;s seriously comforting. "/><meta data-react-helmet="true" name="twitter:title" property="og:title" content="You don’t need to be a Doctor Who fan to applaud Jodie Whittaker’s coronavirus video"/><meta data-react-helmet="true" name="twitter:description" property="og:description" content="“Listen to science and listen to doctors, right? They’ve got your back.”"/><meta data-react-helmet="true" name="twitter:image" property="og:image" content="https://www.stylist.co.uk/images/app/uploads/2020/03/26063309/jodie-whittikar-crop-1585204436-1640x859.jpg?w=1680&amp;h=880&amp;fit=max&amp;auto=format%2Ccompress"/><meta data-react-helmet="true" property="og:image:width" content="1680"/><meta data-react-helmet="true" property="og:image:height" content="880"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/StylistMagazine"/><meta data-react-helmet="true" property="article:author" content="Hollie Richardson"/><meta data-react-helmet="true" property="article:published_time" content="2020-03-26T06:48:04Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-03-26T11:21:10Z"/><meta data-react-helmet="true" property="article:section" content="People"/><link data-react-helmet="true" rel="canonical" href="https://www.stylist.co.uk/people/jodie-whittaker-doctor-who-coronavirus-video-message-viral/371934"/><link data-react-helmet="true" rel="amphtml" href="https://www.stylist.co.uk/people/jodie-whittaker-doctor-who-coronavirus-video-message-viral/371934/amp"/><link data-react-helmet="true" rel="manifest" href="/public/manifest.json"/><link data-react-helmet="true" rel="dns-prefetch" href="//connect.facebook.net"/><link data-react-helmet="true" rel="dns-prefetch" href="//embeds.stylist.co.uk"/><link data-react-helmet="true" rel="dns-prefetch" href="//platform.twitter.com"/><link data-react-helmet="true" rel="dns-prefetch" href="//quantcast.mgr.consensu.org"/><link data-react-helmet="true" rel="dns-prefetch" href="//www.googletagmanager.com"/><link data-react-helmet="true" rel="dns-prefetch" href="//www.googletagservices.com"/><link data-react-helmet="true" href="/_assets/b754f7763f.png" rel="apple-touch-icon" sizes="120x120"/><link data-react-helmet="true" href="/_assets/a771924539.png" rel="apple-touch-icon" sizes="152x152"/><link data-react-helmet="true" href="/_assets/4fa28b1b6f.png" rel="apple-touch-icon" sizes="180x180"/><link data-react-helmet="true" rel="mask-icon" href="/_assets/a8e36a1c77.svg"/><link data-react-helmet="true" href="/_assets/1280bb099f.png" rel="icon" sizes="16x16" type="image/png"/><link data-react-helmet="true" href="/_assets/bfbadc782f.png" rel="icon" sizes="32x32" type="image/png"/><link data-react-helmet="true" href="/_assets/013c38264b.png" rel="icon" sizes="96x96" type="image/png"/><link data-react-helmet="true" rel="shortcut icon" href="/public/favicon.ico"/><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"Article","headline":"Coronavirus: you don’t need to be a Doctor Who fan to applaud Jodie Whittaker’s video message of hope","description":"“Listen to science and listen to doctors, right? They’ve got your back.”","datePublished":"2020-03-26T06:48:04Z","dateModified":"2020-03-26T11:21:10Z","creator":{"@type":"Person","name":"Hollie Richardson"},"url":"https://www.stylist.co.uk/people/jodie-whittaker-doctor-who-coronavirus-video-message-viral/371934","thumbnailUrl":"https://www.stylist.co.uk/images/app/uploads/2020/03/26063309/jodie-whittikar-crop-1585204417-874x874.jpg?w=256&h=256&fit=max&auto=format%2Ccompress","articleSection":"People","keywords":["Coronavirus","Doctor Who","Jodie Whittaker","Entertainment","Twitter","TV"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.stylist.co.uk/people/jodie-whittaker-doctor-who-coronavirus-video-message-viral/371934"},"image":{"@type":"ImageObject","url":"https://www.stylist.co.uk/images/app/uploads/2020/03/26063309/jodie-whittikar-crop-1585204436-1640x859.jpg?w=1200&h=630&fit=max&auto=format%2Ccompress","width":1200,"height":630},"author":{"@type":"Person","name":"Hollie Richardson","description":"Hollie is a digital writer at Stylist.co.uk, mainly covering the daily news on women’s issues, politics, celebrities and entertainment. She also keeps an ear out for the best podcast episodes to share with readers. Oh, and don’t even get her started on Outlander…"},"publisher":{"@type":"Organization","name":"Stylist","url":"https://www.stylist.co.uk","logo":{"@type":"ImageObject","url":"https://www.stylist.co.uk/_assets/d36b2ef0bf.png","width":248,"height":60},"sameAs":["https://www.facebook.com/StylistMagazine","https://www.twitter.com/stylistmagazine","https://www.instagram.com/stylistmagazine","https://www.youtube.com/StylistMagazine"]}}</script><script data-react-helmet="true">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-18349334-1','auto');ga('send','pageview', {"dimension1":"post","dimension2":"Hollie Richardson","dimension3":"web","dimension4":"2020-03-26","dimension5":"06:48","dimension8":"people","dimension9":"coronavirus, doctor who, jodie whittaker, entertainment, twitter, tv","dimension11":"en-gb, en-us","metric1":383});</script><script data-react-helmet="true" async="" src="https://www.google-analytics.com/analytics.js"></script><script data-react-helmet="true">if (window.location.search.indexOf('block-cmp') === -1) {var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type='text/javascript';var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style.cssText='display:none';iframe.name='__cmpLocator';body.appendChild(iframe)}else{setTimeout(addFrame,5)}}}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==='string';var json;if(msgIsString){json=event.data.indexOf('__cmpCall')!=-1?JSON.parse(event.data):{}}else{json=event.data}if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={__cmpReturn:{returnValue:retValue,success:success,callId:i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*')})}}window.__cmp=function(c){var b=arguments;if(!b.length){return window.__cmp.a}else if(b[0]==='ping'){b[2]({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else if(c=='__cmp'){return false}else{if(typeof window.__cmp.a==='undefined'){window.__cmp.a=[]}window.__cmp.a.push([].slice.apply(b))}};window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false)}else{window.attachEvent('onmessage',cmpMsgHandler)}})();window.__cmp('init',{"Language":"en","Initial Screen Body Text Option":2,"Initial Screen Reject Button Text":"I do not accept","No Option":false,"Initial Screen Accept Button Text":"I accept","Purpose Screen Body Text":"The Stylist Group Ltd and our partners use technology such as cookies on our site to personalize content and ads, provide social media features, and analyze our traffic. For advertising cookies you can toggle on or off your consent preference based on purpose for all companies listed under each purpose to the use of this technology across the web.  However, if you wish to disable all cookies on The Stylist Group’s websites, you will need to take further steps. Please follow the instructions in our cookie policy which can be found at <a href=\"https://www.stylist.co.uk/about/cookie-policy\">https://www.stylist.co.uk/about/cookie-policy</a>","Initial Screen Purpose Link Text":"Manage Preferences","Vendor Screen Body Text":"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.","Vendor Screen Accept All Button Text":"Accept all","Vendor Screen Reject All Button Text":"Reject all","Publisher Purpose IDs":[1,2,3,4,5],"Publisher Purpose Legitimate Interest IDs":[1,2,3,4,5],"Publisher Name":"The Stylist Group Ltd","Publisher Logo":"https://www.stylist.co.uk/public/logo.png","Custom Links Displayed on Initial Screen":["[Cookie Policy](https://www.stylist.co.uk/about/cookie-policy)","[Privacy Policy](https://www.stylist.co.uk/about/privacy-policy)"],"Post Consent Page":"https://www.stylist.co.uk/about/cookie-policy","Consent Scope":"service","Required Label":"Necessary","Default Value for Toggles":"on","Display UI":"always","Display Persistent Consent Link":false,"Min Days Between UI Displays":90});}</script><style>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</style><link rel="shortcut icon" href="/public/favicon.ico"/></head><body><div id="root"><a href="#main" class="css-1jpyrfi">Skip to content</a><div class="css-13rr8o3" aria-hidden="true"><div class="css-do8iv3 css-17xu4dw "><div class="css-ix6u3p"></div></div></div><header class="css-ud1xbe" role="banner"><div class="css-hyduuo"><div class="css-1po99kh" data-cy="siteSearch"><button class="css-ddyhmv"><span class="css-1dv1kvn">Open site search</span><svg class="css-z2lvcn" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M130.1 121.55l70.14 70.14-8.55 8.54-70.15-70.14c-28.53 24.1-71.77 22.2-99.28-5.3C-6.7 95.82-7.25 49.38 21.07 21.07 49.36-7.25 95.8-6.7 124.8 22.27c27.5 27.5 29.4 70.75 5.3 99.28zm-12.84-4.3c23.6-23.58 23.14-62.3-1-86.43-24.15-24.15-62.86-24.6-86.45-1-23.58 23.58-23.13 62.3 1 86.43 24.16 24.15 62.87 24.6 86.46 1z"></path></svg></button><div aria-label="Search Stylist" class="css-7bxq97" tabindex="-1"><div class="css-zghctd" id="site-search"><form autoComplete="off" class="css-138lzd9"><label class="css-1dnsr07" for="search-input"><span class="css-1dv1kvn">Search</span><svg class="css-w7x8p1" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M130.1 121.55l70.14 70.14-8.55 8.54-70.15-70.14c-28.53 24.1-71.77 22.2-99.28-5.3C-6.7 95.82-7.25 49.38 21.07 21.07 49.36-7.25 95.8-6.7 124.8 22.27c27.5 27.5 29.4 70.75 5.3 99.28zm-12.84-4.3c23.6-23.58 23.14-62.3-1-86.43-24.15-24.15-62.86-24.6-86.45-1-23.58 23.58-23.13 62.3 1 86.43 24.16 24.15 62.87 24.6 86.46 1z"></path></svg></label><input type="search" class="css-1nw7upf" id="search-input" value=""/><button class="css-1bxyd8t" type="submit">Search</button><button class="css-nap05l" type="button" data-cy="closeSiteSearch"><span class="css-1dv1kvn">Close site search</span><svg class="css-w7x8p1" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M0 9.9L9.9 0l190.05 190.05-9.9 9.9"></path><path d="M190.05 0l9.9 9.9L9.9 199.95l-9.9-9.9"></path></svg></button></form></div></div></div><a href="/" class="css-e9xox6" style="text-decoration:none"><svg viewBox="0 0 157 32" xmlns="http://www.w3.org/2000/svg" class="css-k5ldw9"><path d="M5 28.4c1.5 1.4 3.7 2.3 6.7 2.3a8 8 0 0 0 5.7-2.2 7 7 0 0 0 2-5c0-3.6-1.6-5.4-4.9-8.5-2.6-2.5-5.4-4.8-5.4-8.6 0-3.7 2.9-6.4 7-6.4 2.5 0 3.7.9 5 2l.2.2L22.6.3h.5l.5 7.4-.5.1a18.9 18.9 0 0 0-3.4-5.2 5.2 5.2 0 0 0-3.8-1.5 4 4 0 0 0-3 1.2c-.7.7-1 1.6-1 2.7 0 2.9 1.6 4.3 4.4 6.9 3 2.6 6.5 5.7 6.5 10.2 0 4.7-3.8 9.9-11.9 9.9C3.4 32 0 27.8 0 23.7 0 19.6 3 17 6.9 17c2.4 0 4 1.2 4 3.1 0 1.2-1 2-2 2-.9 0-1.7-.7-1.7-1.7 0-.8.4-1.6 1.8-1.8h.2V18H9c-.7-.3-1.1-.3-2-.3-1.1 0-2.2.5-3 1.4A6 6 0 0 0 3 22.9c0 2.2.7 4.2 2.1 5.5zm26.4-.7l-4.1.8-.2.7h11.5l.2-.7-3.8-.8L40 4l4 .8 2.9 7.3.4-.1.6-8.5H28.3L26 12h.4l5.4-7.2 4.6-.8-5 23.7zm27.9 0l3.4.7-.2.8H51.7l.2-.7 3.7-.8 2.1-9.7L53.4 5l-2.5-.9.2-.7h9.7l-.1.7-3.5 1 3.6 12L69 5l-2.5-.8.2-.7h7.6l-.2.7-3 .7-9.7 12.6-2.1 10.2zm33.9-7.2l-5.7 7.1-8.6.9 5-23.6 3.7-.7.2-.7H77.1l-.1.7 3.3.7-4.9 22.8-3.6.8-.2.7H91l2.6-8.6h-.4zm10.7-16h-2.6c-4.7 0-7.3 2-7.5 4.5v.3h.7v-.1c.6-.6 1.1-.7 1.6-.7.9 0 1.6.8 1.6 1.6 0 1-.8 1.8-1.9 1.8-1.2 0-2.5-.8-2.6-3 0-1.9.7-3.2 2-4 1.3-1 3.3-1.4 6-1.4h10.2l-.2.7-3.7.7-4.9 22.8 3.5.7-.2.8H95.1l.1-.7 3.8-.8 5-23.1zm30.6 7.5h.4l5.5-7.2 4.5-.8-5 23.7-4.1.8-.1.7h11.5l.1-.7-3.8-.8 5-23.7 4.1.8 2.8 7.3.4-.1.6-8.5h-19.6l-2.3 8.5zm-21 16.4c1.4 1.4 3.6 2.3 6.6 2.3a8 8 0 0 0 5.7-2.2 7 7 0 0 0 2-5c0-3.6-1.6-5.4-4.9-8.5-2.6-2.5-5.4-4.8-5.4-8.6 0-3.7 2.9-6.4 6.9-6.4 2.6 0 3.8.9 5.1 2l.2.2L131 .3h.5l.5 7.4-.5.1a18.9 18.9 0 0 0-3.4-5.2 5.2 5.2 0 0 0-3.8-1.5 4 4 0 0 0-3 1.2c-.7.7-1 1.6-1 2.7 0 2.9 1.6 4.3 4.4 6.9 3 2.6 6.5 5.7 6.5 10.2 0 4.7-3.8 9.9-12 9.9-7.4 0-10.8-4.2-10.8-8.3 0-4.1 3-6.8 6.9-6.8 2.4 0 4 1.2 4 3.1 0 1.2-1 2-2 2-.9 0-1.7-.7-1.7-1.7 0-.8.4-1.6 1.8-1.8h.2V18h-.2c-.7-.3-1.1-.3-2-.3-1.1 0-2.2.5-3 1.4a6 6 0 0 0-1.1 3.8c0 2.2.7 4.2 2.1 5.5z"></path></svg></a><div data-testid="region-selector" class="css-l0obcl"><div class="css-1eng4df" data-region="GB"><svg class="css-3qhvob" focusable="false" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><circle cx="256" cy="256" r="256" fill="#eee"></circle><path style="fill:#0052b4" d="M53 100a255 255 0 00-44 89h133l-89-89zm450 89a255 255 0 00-44-89l-89 89h133zM9 323a255 255 0 0044 89l89-89H9zM412 53a255 255 0 00-89-44v133l89-89zM100 459a255 255 0 0089 44V370l-89 89zM189 9a255 255 0 00-89 44l89 89V9zm134 494a255 255 0 0089-44l-89-89v133zm47-180l89 89a255 255 0 0044-89H370z"></path><path style="fill:#d80027" d="M510 223H289V2a259 259 0 00-33-2l-33 2v221H2a259 259 0 00-2 33l2 33h221v221a258 258 0 0066 0V289h221a259 259 0 002-33l-2-33z"></path><path style="fill:#d80027" d="M323 323l114 114a257 257 0 0015-16l-98-98h-31zm-134 0L75 437a257 257 0 0016 15l98-98v-31zm0-134L75 75a257 257 0 00-15 16l98 98h31zm134 0L437 75a256 256 0 00-16-15l-98 98v31z"></path></svg></div><div class="css-1eng4df" data-region="US"><svg class="css-3qhvob" focusable="false" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><circle cx="256" cy="256" r="256" fill="#eee"></circle><path style="fill:#d80027" d="M245 256h267c0-23-3-45-9-67H245v67zm0-134h229a257 257 0 00-59-66H245v66zm11 390c60 0 116-21 159-56H97a255 255 0 00159 56zM38 390h436a255 255 0 0029-67H9a255 255 0 0029 67z"></path><path style="fill:#0052b4" d="M119 40h23l-22 16 9 25-22-15-22 15 7-22a257 257 0 00-49 56h7l-14 10a256 256 0 00-6 11l7 20-13-9a254 254 0 00-8 20l7 22h27l-22 16 9 26-22-16-13 9a259 259 0 00-2 32h256V0c-51 0-98 15-137 40zm9 190l-21-15-22 15 8-25-21-16h27l8-25 8 25h27l-22 16 9 26zm-8-100l9 26-22-16-22 16 8-26-21-15h26l9-26 8 26h27l-22 15zm100 100l-21-15-22 15 8-25-21-16h26l9-25 8 25h27l-22 16 8 26zm-8-100l8 26-21-16-22 16 8-26-21-15h26l9-26 8 26h27l-22 15zm0-74l8 25-21-15-22 15 8-25-21-16h26l9-25 8 25h27l-22 16z"></path></svg></div></div><div data-cy="openSiteNavigation"><button class="css-ddyhmv"><span class="css-1dv1kvn">Open site navigation</span><svg class="css-z2lvcn" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M4.544 24H0v14H200V24H4.544zm0 138H0v14H200v-14H4.544zm48.864-69H50v14H200V93H53.408z"></path></svg></button><div aria-label="Navigate Stylist" class="css-166h4no"><nav id="site-navigation" class="css-p1z4dn" tabindex="-1"><button class="css-i336qx" data-cy="closeSiteNavigation"><span class="css-1dv1kvn">Close site navigation</span><svg class="css-lmnq1h" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M0 9.9L9.9 0l190.05 190.05-9.9 9.9"></path><path d="M190.05 0l9.9 9.9L9.9 199.95l-9.9-9.9"></path></svg></button><ul class="css-132f5g7"><li><div class="css-kjafn5"><a href="/fashion" class="css-65vu34">Fashion</a><button aria-controls="panel-0" aria-expanded="false" class="css-c9mw6v" id="toggle-0"><svg class="css-tpdw60" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M120 80V0H80v80H0v40h80v80h40v-80h80V80"></path></svg><span class="css-1dv1kvn">Show more Fashion items</span></button></div><div aria-hidden="true" aria-labelledby="toggle-0" class="css-1hyfx7x" id="panel-0"><ul class="css-acwcvw"><a href="/fashion/style-list" class="css-176obca">The Style List</a></ul></div></li><li><div class="css-kjafn5"><a href="/beauty" class="css-65vu34">Beauty</a><button aria-controls="panel-1" aria-expanded="false" class="css-c9mw6v" id="toggle-1"><svg class="css-tpdw60" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M120 80V0H80v80H0v40h80v80h40v-80h80V80"></path></svg><span class="css-1dv1kvn">Show more Beauty items</span></button></div><div aria-hidden="true" aria-labelledby="toggle-1" class="css-1hyfx7x" id="panel-1"><ul class="css-acwcvw"><a href="/tag/21-days" class="css-176obca">21 Days</a></ul></div></li><li><a href="/books" class="css-65vu34">Books</a></li><li><a href="/tag/podcasts" class="css-65vu34">Podcasts</a></li><li><a href="/people" class="css-65vu34">People</a></li><li><div class="css-kjafn5"><a href="/life" class="css-65vu34">Life</a><button aria-controls="panel-5" aria-expanded="false" class="css-c9mw6v" id="toggle-5"><svg class="css-tpdw60" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M120 80V0H80v80H0v40h80v80h40v-80h80V80"></path></svg><span class="css-1dv1kvn">Show more Life items</span></button></div><div aria-hidden="true" aria-labelledby="toggle-5" class="css-1hyfx7x" id="panel-5"><ul class="css-acwcvw"><a href="/tag/sleep" class="css-176obca">Sleep</a><a href="/tag/relationships" class="css-176obca">Relationships</a><a href="/tag/psychology" class="css-176obca">Psychology</a><a href="/life/recipes" class="css-176obca">Food</a></ul></div></li><li><div class="css-kjafn5"><a href="/tag/entertainment" class="css-65vu34">Entertainment</a><button aria-controls="panel-6" aria-expanded="false" class="css-c9mw6v" id="toggle-6"><svg class="css-tpdw60" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M120 80V0H80v80H0v40h80v80h40v-80h80V80"></path></svg><span class="css-1dv1kvn">Show more Entertainment items</span></button></div><div aria-hidden="true" aria-labelledby="toggle-6" class="css-1hyfx7x" id="panel-6"><ul class="css-acwcvw"><a href="/series/under-her-eye" class="css-176obca">Film reviews</a><a href="/tag/tv" class="css-176obca">TV</a></ul></div></li><li><a href="/series/working-from-home" class="css-65vu34">Working from Home</a></li><li><a href="/series/remarkable-women" class="css-65vu34">Remarkable Women</a></li><li><a href="/opinion" class="css-65vu34">Opinion</a></li><li><a href="/careers" class="css-65vu34">Careers</a></li><li><a href="/series/strong-women" class="css-65vu34">Strong Women</a></li><li><a href="/money" class="css-65vu34">Money</a></li><li><a href="/series/loves" class="css-65vu34">Stylist Loves</a></li><li><a href="/win" class="css-65vu34">Win</a></li><li><a href="/emails?itm_campaign=stylist-website&amp;itm_source=stylist&amp;itm_cta=navigation" class="css-65vu34">Email sign-up</a></li><li><a href="https://video.stylist.co.uk" class="css-65vu34" target="_blank" rel="noopener noreferrer">Video</a></li></ul><ul class="css-rm8oqb"><li class="css-1qm88n6"><a href="https://www.facebook.com/StylistMagazine" class="css-129zh0m" target="_blank" rel="noopener noreferrer"><svg class="css-gtz7yo" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M135.3 98.573h-22.7v80.38H78.21v-80.38H61.85V70.34H78.21V52.044c0-13.074 6.43-33.545 34.703-33.545l25.467.105V46.03h-18.474c-3.044 0-7.307 1.467-7.307 7.705V70.34h25.705L135.3 98.557v.015z"></path></svg><span class="css-4ji5uo">Like<!-- --> us on <!-- -->Facebook</span></a></li><li class="css-1qm88n6"><a href="https://www.twitter.com/stylistmagazine" class="css-129zh0m" target="_blank" rel="noopener noreferrer"><svg class="css-gtz7yo" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M66.8 173.7c68 0 105.3-56.5 105.3-105.4v-4.8c7.3-5.2 13.5-11.7 18.5-19.2-6.8 3-14 5-21.3 6 7.8-4.8 13.5-12 16.3-20.6-7.3 4.3-15.2 7.3-23.5 9-11.5-12.2-29.7-15.2-44.5-7.3-14.8 8-22.4 24.7-18.6 41C69 71 41.3 57 22.5 33.8c-10 17-4.8 38.5 11.4 49.4-6-.2-11.6-1.8-16.8-4.6v.4c0 17.7 12.5 32.8 29.7 36.3-5.5 1.5-11.2 1.7-16.8.7 5 15 18.8 25.4 34.6 25.7-13 10.3-29.3 16-46 16-3 0-6-.3-8.8-.7 17 11 36.6 16.7 56.8 16.6"></path></svg><span class="css-4ji5uo">Follow<!-- --> us on <!-- -->Twitter</span></a></li><li class="css-1qm88n6"><a href="https://www.instagram.com/stylistmagazine" class="css-129zh0m" target="_blank" rel="noopener noreferrer"><svg class="css-gtz7yo" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M100 20c21.7 0 24.4 0 33 .5 8.5.4 14.3 1.8 19.4 3.7 5.2 2 9.7 4.8 14 9.3 4.6 4.4 7.3 9 9.4 14 2 5.2 3.3 11 3.7 19.5.4 8.6.4 11.3.4 33s0 24.5-.5 33c-.4 8.5-1.8 14.3-3.7 19.4-2 5.3-4.8 9.7-9.3 14.2-4.4 4.4-9 7.2-14 9.2-5.2 2-11 3.3-19.6 3.7-8.6.4-11.3.5-33 .5s-24.5 0-33-.5c-8.5-.4-14.3-1.7-19.4-3.7-5.3-2-9.7-4.8-14.2-9.2-4.4-4.5-7.2-9-9.2-14.2-2-5-3.3-11-3.7-19.4-.4-8.5-.5-11.3-.5-33s0-24.4.5-33c.4-8.5 1.7-14.3 3.7-19.4 2-5.2 4.8-9.7 9.2-14 4.5-4.6 9-7.3 14.2-9.4 5-2 11-3.3 19.4-3.7 8.5-.4 11.3-.4 33-.4zm0 14.5c-21.4 0-24 0-32.3.4-7.8.3-12 1.6-15 2.7-3.6 1.4-6.3 3.2-9 6-3 2.8-4.6 5.4-6 9.2-1.2 2.7-2.5 7-2.8 14.7-.5 8.4-.6 11-.6 32.3 0 21.4 0 24 .5 32.3.2 7.8 1.5 12 2.6 15 1.5 3.6 3.2 6.3 6 9 2.8 3 5.5 4.6 9.2 6 2.8 1.2 7 2.5 15 2.8 8.3.5 10.8.6 32.2.6 21.3 0 24 0 32.3-.5 7.8-.2 12-1.5 14.8-2.6 4-1.5 6.5-3.2 9.3-6 2.8-2.8 4.6-5.5 6-9.2 1-2.8 2.4-7 2.8-15 .5-8.3.5-10.8.5-32.2 0-21.3 0-24-.4-32.3-.3-7.8-1.6-12-2.7-14.8-1.4-4-3.2-6.5-6-9.3-2.8-2.8-5.4-4.6-9.2-6-2.7-1-7-2.4-14.7-2.8-8.4-.5-11-.5-32.3-.5z"></path><path d="M100 59c22.7 0 41 18.3 41 41s-18.3 41-41 41-41-18.3-41-41 18.3-41 41-41zm0 67.7c14.7 0 26.6-12 26.6-26.7s-12-26.6-26.6-26.6c-14.7 0-26.7 12-26.7 26.6 0 14.7 12 26.7 26.7 26.7zM152.3 57.3c0 5.3-4.3 9.6-9.6 9.6s-9.6-4.4-9.6-9.7c0-5.3 4.4-9.6 9.7-9.6 5.3 0 9.6 4.3 9.6 9.6"></path></svg><span class="css-4ji5uo">Join<!-- --> us on <!-- -->Instagram</span></a></li></ul><footer class="css-1v1kuln"><ul class="css-ckr2dh"><li><a href="/about/cookie-policy" class="css-xzz5oe">Cookie Policy</a></li><li><a href="/about/privacy-policy" class="css-xzz5oe">Privacy Policy</a></li><li><a href="/about/cookie-policy?manage-cookie-preferences=1" class="css-xzz5oe">Cookie Preferences</a></li><li><a href="https://www.newsstand.co.uk/256-Womens-Weekly-Magazines/13811-Subscribe-to-STYLIST-Magazine-Subscription.aspx" class="css-xzz5oe" target="_blank" rel="noopener noreferrer">Subscriptions</a></li><li><a href="/about/website-terms-and-conditions" class="css-xzz5oe">Website Terms &amp; Conditions</a></li><li><a href="/about/competition-terms-and-conditions" class="css-xzz5oe">Competition Terms &amp; Conditions</a></li><li><a href="https://www.thestylistgroup.com/contact" class="css-xzz5oe" target="_blank" rel="noopener noreferrer">Contact</a></li><li><a href="/about/where-to-find-stylist" class="css-xzz5oe">Where to find Stylist</a></li></ul><p class="css-c42adx">Copyright © 2010–2020 Stylist</p></footer></nav></div></div><div class="css-1o9e5d2" style="background-color:#3dd2be"><div class="css-1ho4re8" style="width:100%"></div></div></div><div data-testid="region-banner" class="css-1fju4cf"><p class="css-1kf0g64">It looks like you&#x27;re in the USA - <span class="css-n1tt9v" data-testid="region-banner-link" role="button" tabindex="0">switch to our USA site</span></p><div data-testid="button-close-banner" class="css-1ajc2b1"><svg class="css-sszvat" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M0 9.9L9.9 0l190.05 190.05-9.9 9.9"></path><path d="M190.05 0l9.9 9.9L9.9 199.95l-9.9-9.9"></path></svg></div></div></header><main class="css-1c3h18e" id="main" role="main"><div class="css-z06ei"><div class="css-6nnuq"><article class="css-1fofakw"><header class="css-1fpu7fm"><a href="/people" class="css-153xh4h css-m7d3gi css-1l33g6f"><span>People</span></a><h1 class="css-1ueyo2v">Coronavirus: you don’t need to be a Doctor Who fan to applaud Jodie Whittaker’s video message of hope</h1><dl class="css-222glv"><dt class="css-1f1mosv">Posted by</dt><dd class="css-18qc35w"><a href="/author/hollie-richardson" class="css-vqzink">Hollie Richardson</a></dd><dt class="css-11rsobd">Published</dt><dd class="css-18qc35w"><time dateTime="2020-03-26T06:48:04Z" title="2020-03-26T06:48:04Z">4 hours ago</time></dd></dl><div class="css-gfqo2b"><ul class="css-o9b79t"><li class="css-1mgy4xm"><a href="https://www.stylist.co.uk/people/jodie-whittaker-doctor-who-coronavirus-video-message-viral/371934?utm_source=facebook&amp;utm_medium=share&amp;utm_campaign=share-buttons" aria-label="Share this article via Facebook" class="css-46pp3q" data-context="post-header" data-platform="facebook" target="_blank" rel="noopener noreferrer"><svg class="css-17qht1u" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M135.3 98.573h-22.7v80.38H78.21v-80.38H61.85V70.34H78.21V52.044c0-13.074 6.43-33.545 34.703-33.545l25.467.105V46.03h-18.474c-3.044 0-7.307 1.467-7.307 7.705V70.34h25.705L135.3 98.557v.015z"></path></svg>Share</a></li><li class="css-1mgy4xm"><a href="https://twitter.com/intent/tweet?text=Coronavirus%3A%20you%20don%E2%80%99t%20need%20to%20be%20a%20Doctor%20Who%20fan%20to%20applaud%20Jodie%20Whittaker%E2%80%99s%20video%20message%20of%20hope&amp;url=https%3A%2F%2Fwww.stylist.co.uk%2Fpeople%2Fjodie-whittaker-doctor-who-coronavirus-video-message-viral%2F371934%3Futm_source%3Dtwitter%26utm_medium%3Dshare%26utm_campaign%3Dshare-buttons&amp;via=stylistmagazine" aria-label="Tweet this article via Twitter" class="css-9td65k" data-context="post-header" data-platform="twitter" target="_blank" rel="noopener noreferrer"><svg class="css-17qht1u" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M66.8 173.7c68 0 105.3-56.5 105.3-105.4v-4.8c7.3-5.2 13.5-11.7 18.5-19.2-6.8 3-14 5-21.3 6 7.8-4.8 13.5-12 16.3-20.6-7.3 4.3-15.2 7.3-23.5 9-11.5-12.2-29.7-15.2-44.5-7.3-14.8 8-22.4 24.7-18.6 41C69 71 41.3 57 22.5 33.8c-10 17-4.8 38.5 11.4 49.4-6-.2-11.6-1.8-16.8-4.6v.4c0 17.7 12.5 32.8 29.7 36.3-5.5 1.5-11.2 1.7-16.8.7 5 15 18.8 25.4 34.6 25.7-13 10.3-29.3 16-46 16-3 0-6-.3-8.8-.7 17 11 36.6 16.7 56.8 16.6"></path></svg>Tweet</a></li></ul></div><div class="css-i00nva"><figure class="css-1ijimck"><img alt="Jodie Whittikar" src="https://www.stylist.co.uk/images/app/uploads/2020/03/26063309/jodie-whittikar-crop-1585204431-1640x1093.jpg?w=1200&amp;h=1&amp;fit=max&amp;auto=format%2Ccompress" srcSet="https://www.stylist.co.uk/images/app/uploads/2020/03/26063309/jodie-whittikar-crop-1585204431-1640x1093.jpg?w=460&amp;h=1&amp;fit=max&amp;auto=format%2Ccompress 460w,https://www.stylist.co.uk/images/app/uploads/2020/03/26063309/jodie-whittikar-crop-1585204431-1640x1093.jpg?w=820&amp;h=1&amp;fit=max&amp;auto=format%2Ccompress 820w,https://www.stylist.co.uk/images/app/uploads/2020/03/26063309/jodie-whittikar-crop-1585204431-1640x1093.jpg?w=1640&amp;h=1&amp;fit=max&amp;auto=format%2Ccompress 1640w" class="css-luyaep" sizes="(min-width: 50em) 75vw"/></figure></div></header><div class="css-6nnuq"><div class="css-64a7d0"><p class="css-vnhena">Emergency transmission: <a href="https://www.stylist.co.uk/tag/jodie-whittaker" target="_blank" rel="noopener noreferrer">Jodie Whittaker</a> has a message to share from the <i><a href="https://www.stylist.co.uk/tag/doctor-who" target="_blank" rel="noopener noreferrer">Doctor Who</a></i> Tardis, and it’s seriously comforting. </p><div class="css-17kzlh2"><div class="css-abwga9" data-widget="paragraph"><div class="css-h917oo"><p>Full disclosure: I have never been a fan of <i><a href="https://www.stylist.co.uk/life/jodie-whittaker-doctor-who-too-pc-tv-backlash-bbc-celebrities/238378" target="_blank" rel="noopener noreferrer">Doctor Who</a></i>. Despite gifting my mega-fan brother with games and merchandise every other Christmas, it’s just not my cuppa tea. But that doesn’t mean that a video shared by <a href="https://www.stylist.co.uk/life/doctor-who-christmas-new-year-special-cast-release-date-plot-jodie-whittaker/332228" target="_blank" rel="noopener noreferrer">Jodie Whittaker</a> – who is the first female Doctor of the series – didn’t seriously touch my heart yesterday. It was a message of hope in the time of <a href="https://www.stylist.co.uk/tag/coronavirus" target="_blank" rel="noopener noreferrer">coronavirus</a>. 	  </p></div></div><div class="css-abwga9" data-widget="related_articles"><div class="css-roc6b1"><h2 class="css-131164i">You may also like</h2><div class="css-hyxlzm"><a href="/life/coronavirus-fearne-cotton-instagram-video-step-families/371521" class="css-155hgve"></a><div class="css-cy12ez"></div><div class="css-vcodvf"><h3 class="css-3f6tt1">Coronavirus: Fearne Cotton has an important message for step-families during isolation</h3></div></div></div></div><div class="css-rybqcx" data-widget="fondue"><div class="css-1gmtd9g" aria-hidden="true"><div class="css-do8iv3 css-1x9y3ge "><div class="css-eku09y"></div></div></div></div><div class="css-abwga9" data-widget="paragraph"><div class="css-9pba4v"><p>Whittaker filmed herself at home in character as the Doctor. She shared tips on how she copes in the Tardis during uncertain situations like the one the world currently finds itself in.	  </p><p>She said: “Oh, hi – this is an emergency transmission. If you see this, the Tardis must have detected an upsurge in psychological signals from somewhere in space and time. Basically: I think somebody somewhere might be a little bit worried.”</p></div></div><div class="css-abwga9" data-widget="related_articles"><div class="css-roc6b1"><h2 class="css-131164i">You may also like</h2><div class="css-hyxlzm"><a href="/people/jodie-whittaker-doctor-who-feminism-gender-pay-luck-tv-history-celebrities-this-weeks-issue-433/227627" class="css-155hgve"></a><div class="css-cy12ez"></div><div class="css-vcodvf"><h3 class="css-3f6tt1">Jodie Whittaker on how she reinvented Doctor Who</h3></div></div></div></div><div class="css-abwga9" data-widget="paragraph"><div class="css-9pba4v"><p>“I’m actually just self-isolating. Or, as I like to call it… hiding. From an army of Sontarans, but keep that to yourself.</p><p>“Now, here’s what I do in any worrying situation:</p><p>“1.	Remember: you will get through this, and things will be alright. Even if they look uncertain. Even if your worried – darkness never prevails.</p><p>“2.	Tell jokes, even bad ones, especially bad ones. I’m brilliant at bad ones.</p></div></div><div class="css-abwga9" data-widget="embed"><figure><div class="css-1bmstn8"></div></figure></div><div class="css-abwga9" data-widget="paragraph"><div class="css-9pba4v"><p>“3.	Be kind. Even kinder than you were yesterday. And I know you were super kind yesterday. Look out for each other. You won’t be the only one worried. Talking will help, sharing will help. Look out for your friends, your neighbours, people you hardly know. And your family. Because in the end, we’re all family.</p><p>“4.	Listen to science and listen to doctors, right? They’ve got your back. </p><p>“5.	Stay strong, stay positive, you’ve got this, and I will see you very soon.  </p><p>“6. Listen to science and listen to doctors, right? They’ve got your back.”</p></div></div><div class="css-abwga9" data-widget="related_articles"><div class="css-roc6b1"><h2 class="css-131164i">You may also like</h2><div class="css-hyxlzm"><a href="/life/crying-why-do-i-cry-randomly-emotional-exhaustion-stress-burnout/371611" class="css-155hgve"></a><div class="css-cy12ez"></div><div class="css-vcodvf"><h3 class="css-3f6tt1">Coronavirus anxiety: how to avoid emotional exhaustion while you’re in lockdown</h3></div></div></div></div><div class="css-abwga9" data-widget="paragraph"><div class="css-9pba4v"><p>See: you don’t need to be a sci-fi fan to let those words soothe your anxieties and maybe even make you laugh for the first time in a week. And if you’re silently sobbing a tear of hope, don’t worry – I’m right there with you.</p><p>Words are what will bring a lot of us together over the coming months. So let’s pay attention to Whittaker’s and spread some kindness.</p></p></div></div><div class="css-abwga9" data-widget="newsletter_signup"><div class="css-1hg1fqh"><form class="css-1h7anqn"><p class="css-wo6s0p">Want must-binge culture tips and chic interiors hacks? Sign up for the <em>Stylist Loves Staying In</em> email</p><label for="inline-signup-email" class="css-po0txm">Enter your email address</label><input type="email" id="inline-signup-email" name="email" required="" value="" class="css-19nqnpp"/><button class="css-1iy6bvw" type="submit">Let’s go!</button></form></div></div><div class="css-abwga9" data-widget="paragraph"><div class="css-9pba4v"><p><i>Images: BBC</i></p></div></div></div><div></div><footer class="css-1d1hd8s"><section class="css-1d1hd8s"><h2 class="css-gpr4fd">Topics</h2><ul class="css-49ub64"><li class="css-1rftoks"><a href="/tag/coronavirus" class="css-eksmn4">Coronavirus</a></li><li class="css-1rftoks"><a href="/tag/doctor-who" class="css-eksmn4">Doctor Who</a></li><li class="css-1rftoks"><a href="/tag/jodie-whittaker" class="css-eksmn4">Jodie Whittaker</a></li><li class="css-1rftoks"><a href="/tag/entertainment" class="css-eksmn4">Entertainment</a></li><li class="css-1rftoks"><a href="/tag/twitter" class="css-eksmn4">Twitter</a></li><li class="css-1rftoks"><a href="/tag/tv" class="css-eksmn4">TV</a></li></ul></section><section class="css-1d1hd8s"><h2 class="css-gpr4fd">Share this article</h2><ul class="css-o9b79t"><li class="css-1mgy4xm"><a href="https://www.stylist.co.uk/people/jodie-whittaker-doctor-who-coronavirus-video-message-viral/371934?utm_source=facebook&amp;utm_medium=share&amp;utm_campaign=share-buttons" aria-label="Share this article via Facebook" class="css-dnaexd" data-context="post-footer" data-platform="facebook" target="_blank" rel="noopener noreferrer"><svg class="css-46bebu" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M135.3 98.573h-22.7v80.38H78.21v-80.38H61.85V70.34H78.21V52.044c0-13.074 6.43-33.545 34.703-33.545l25.467.105V46.03h-18.474c-3.044 0-7.307 1.467-7.307 7.705V70.34h25.705L135.3 98.557v.015z"></path></svg></a></li><li class="css-1mgy4xm"><a href="https://twitter.com/intent/tweet?text=Coronavirus%3A%20you%20don%E2%80%99t%20need%20to%20be%20a%20Doctor%20Who%20fan%20to%20applaud%20Jodie%20Whittaker%E2%80%99s%20video%20message%20of%20hope&amp;url=https%3A%2F%2Fwww.stylist.co.uk%2Fpeople%2Fjodie-whittaker-doctor-who-coronavirus-video-message-viral%2F371934%3Futm_source%3Dtwitter%26utm_medium%3Dshare%26utm_campaign%3Dshare-buttons&amp;via=stylistmagazine" aria-label="Tweet this article via Twitter" class="css-12n22pw" data-context="post-footer" data-platform="twitter" target="_blank" rel="noopener noreferrer"><svg class="css-46bebu" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M66.8 173.7c68 0 105.3-56.5 105.3-105.4v-4.8c7.3-5.2 13.5-11.7 18.5-19.2-6.8 3-14 5-21.3 6 7.8-4.8 13.5-12 16.3-20.6-7.3 4.3-15.2 7.3-23.5 9-11.5-12.2-29.7-15.2-44.5-7.3-14.8 8-22.4 24.7-18.6 41C69 71 41.3 57 22.5 33.8c-10 17-4.8 38.5 11.4 49.4-6-.2-11.6-1.8-16.8-4.6v.4c0 17.7 12.5 32.8 29.7 36.3-5.5 1.5-11.2 1.7-16.8.7 5 15 18.8 25.4 34.6 25.7-13 10.3-29.3 16-46 16-3 0-6-.3-8.8-.7 17 11 36.6 16.7 56.8 16.6"></path></svg></a></li><li class="css-1mgy4xm"><a href="mailto:?subject=You%20don%E2%80%99t%20need%20to%20be%20a%20Doctor%20Who%20fan%20to%20applaud%20Jodie%20Whittaker%E2%80%99s%20coronavirus%20video&amp;body=https%253A%252F%252Fwww.stylist.co.uk%252Fpeople%252Fjodie-whittaker-doctor-who-coronavirus-video-message-viral%252F371934%253Futm_source%253Demail%2526utm_medium%253Dshare%2526utm_campaign%253Dshare-buttons" aria-label="Share this article via Email" class="css-1tqigox" data-context="post-footer" data-platform="email"><svg class="css-46bebu" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M168.8 31c9.5 0 17.2 7.8 17.2 17.3v103.5c0 9.4-7.7 17.2-17.2 17.2H31.2c-9.5 0-17.2-7.8-17.2-17.3V48.3C14 38.8 21.8 31 31.3 31h137.6zm0 34.5V48.2L100 91.5 31.2 48.2v17.3l68.8 43 68.8-43z"></path></svg></a></li></ul></section><section class="css-o2bej"><h2 class="css-1dv1kvn">Author</h2><a href="/author/hollie-richardson" aria-label="Hollie Richardson" class="css-1kx9ci5"></a><div class="css-1esnjrv"><img src="/_assets/0203ec4c3d.png" alt=""/></div><div class="css-47rfog"><p class="css-1i5xy3x">Hollie Richardson</p><p class="css-x3f0gx">Hollie is a digital writer at Stylist.co.uk, mainly covering the daily news on women’s issues, politics, celebrities and entertainment. She also keeps an ear out for the best podcast episodes to share with readers. Oh, and don’t even get her started on Outlander…</p></div></section><div></div><div></div></footer></div></div></article><div class="css-1pfvxqj"><aside id="main-aside" class="css-164f71s"></aside></div></div><div class="css-1oiwgxi"><div class="css-90mxih"><a href="https://www.stylist.co.uk/people/jodie-whittaker-doctor-who-coronavirus-video-message-viral/371934?utm_source=facebook&amp;utm_medium=share&amp;utm_campaign=share-buttons" aria-label="Share this article via Facebook" class="css-6jkcwt" data-context="post-sticky" data-platform="facebook" target="_blank" rel="noopener noreferrer"><svg class="css-46bebu" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M135.3 98.573h-22.7v80.38H78.21v-80.38H61.85V70.34H78.21V52.044c0-13.074 6.43-33.545 34.703-33.545l25.467.105V46.03h-18.474c-3.044 0-7.307 1.467-7.307 7.705V70.34h25.705L135.3 98.557v.015z"></path></svg></a></div><div class="css-90mxih"><a href="https://twitter.com/intent/tweet?text=Coronavirus%3A%20you%20don%E2%80%99t%20need%20to%20be%20a%20Doctor%20Who%20fan%20to%20applaud%20Jodie%20Whittaker%E2%80%99s%20video%20message%20of%20hope&amp;url=https%3A%2F%2Fwww.stylist.co.uk%2Fpeople%2Fjodie-whittaker-doctor-who-coronavirus-video-message-viral%2F371934%3Futm_source%3Dtwitter%26utm_medium%3Dshare%26utm_campaign%3Dshare-buttons&amp;via=stylistmagazine" aria-label="Tweet this article via Twitter" class="css-ixx23m" data-context="post-sticky" data-platform="twitter" target="_blank" rel="noopener noreferrer"><svg class="css-46bebu" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M66.8 173.7c68 0 105.3-56.5 105.3-105.4v-4.8c7.3-5.2 13.5-11.7 18.5-19.2-6.8 3-14 5-21.3 6 7.8-4.8 13.5-12 16.3-20.6-7.3 4.3-15.2 7.3-23.5 9-11.5-12.2-29.7-15.2-44.5-7.3-14.8 8-22.4 24.7-18.6 41C69 71 41.3 57 22.5 33.8c-10 17-4.8 38.5 11.4 49.4-6-.2-11.6-1.8-16.8-4.6v.4c0 17.7 12.5 32.8 29.7 36.3-5.5 1.5-11.2 1.7-16.8.7 5 15 18.8 25.4 34.6 25.7-13 10.3-29.3 16-46 16-3 0-6-.3-8.8-.7 17 11 36.6 16.7 56.8 16.6"></path></svg></a></div><a href="/emails?itm_campaign=stylist-website&amp;itm_cta=mobile-sign-up-button&amp;itm_source=stylist" class="css-1ltdf21">Stylist Daily</a></div></div></main><footer class="css-ec2xzo" role="contentinfo"><ul class="css-1l9hc7y"><li class="css-1baulvz"><a href="/" class="css-1sb46kp">Home</a></li><li class="css-1baulvz"><a href="/fashion" class="css-1sb46kp">Fashion</a></li><li class="css-1baulvz"><a href="/beauty" class="css-1sb46kp">Beauty</a></li><li class="css-1baulvz"><a href="/books" class="css-1sb46kp">Books</a></li><li class="css-1baulvz"><a href="/tag/podcasts" class="css-1sb46kp">Podcasts</a></li><li class="css-1baulvz"><a href="/people" class="css-1sb46kp">People</a></li><li class="css-1baulvz"><a href="/life" class="css-1sb46kp">Life</a></li><li class="css-1baulvz"><a href="/tag/entertainment" class="css-1sb46kp">Entertainment</a></li><li class="css-1baulvz"><a href="/series/working-from-home" class="css-1sb46kp">Working from Home</a></li><li class="css-1baulvz"><a href="/series/remarkable-women" class="css-1sb46kp">Remarkable Women</a></li><li class="css-1baulvz"><a href="/opinion" class="css-1sb46kp">Opinion</a></li><li class="css-1baulvz"><a href="/careers" class="css-1sb46kp">Careers</a></li><li class="css-1baulvz"><a href="/series/strong-women" class="css-1sb46kp">Strong Women</a></li><li class="css-1baulvz"><a href="/money" class="css-1sb46kp">Money</a></li><li class="css-1baulvz"><a href="/series/loves" class="css-1sb46kp">Stylist Loves</a></li><li class="css-1baulvz"><a href="/win" class="css-1sb46kp">Win</a></li><li class="css-1baulvz"><a href="/emails?itm_campaign=stylist-website&amp;itm_source=stylist&amp;itm_cta=navigation" class="css-1sb46kp">Email sign-up</a></li><li class="css-1baulvz"><a href="https://video.stylist.co.uk" class="css-1sb46kp" target="_blank" rel="noopener noreferrer">Video</a></li></ul><ul class="css-1l9hc7y"><li class="css-1baulvz"><a href="/about/cookie-policy" class="css-1sb46kp">Cookie Policy</a></li><li class="css-1baulvz"><a href="/about/privacy-policy" class="css-1sb46kp">Privacy Policy</a></li><li class="css-1baulvz"><a href="/about/cookie-policy?manage-cookie-preferences=1" class="css-1sb46kp">Cookie Preferences</a></li><li class="css-1baulvz"><a href="https://www.newsstand.co.uk/256-Womens-Weekly-Magazines/13811-Subscribe-to-STYLIST-Magazine-Subscription.aspx" class="css-1sb46kp" target="_blank" rel="noopener noreferrer">Subscriptions</a></li><li class="css-1baulvz"><a href="/about/website-terms-and-conditions" class="css-1sb46kp">Website Terms &amp; Conditions</a></li><li class="css-1baulvz"><a href="/about/competition-terms-and-conditions" class="css-1sb46kp">Competition Terms &amp; Conditions</a></li><li class="css-1baulvz"><a href="https://www.thestylistgroup.com/contact" class="css-1sb46kp" target="_blank" rel="noopener noreferrer">Contact</a></li><li class="css-1baulvz"><a href="/about/where-to-find-stylist" class="css-1sb46kp">Where to find Stylist</a></li></ul><ul class="css-ckgprn"><li class="css-tjohtw"><a href="https://www.facebook.com/StylistMagazine" class="css-13f4431" target="_blank" rel="noopener noreferrer"><span class="css-1dv1kvn">Visit us on facebook</span><svg class="css-sjynkx" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M135.3 98.573h-22.7v80.38H78.21v-80.38H61.85V70.34H78.21V52.044c0-13.074 6.43-33.545 34.703-33.545l25.467.105V46.03h-18.474c-3.044 0-7.307 1.467-7.307 7.705V70.34h25.705L135.3 98.557v.015z"></path></svg></a></li><li class="css-tjohtw"><a href="https://www.twitter.com/stylistmagazine" class="css-13f4431" target="_blank" rel="noopener noreferrer"><span class="css-1dv1kvn">Visit us on twitter</span><svg class="css-sjynkx" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M66.8 173.7c68 0 105.3-56.5 105.3-105.4v-4.8c7.3-5.2 13.5-11.7 18.5-19.2-6.8 3-14 5-21.3 6 7.8-4.8 13.5-12 16.3-20.6-7.3 4.3-15.2 7.3-23.5 9-11.5-12.2-29.7-15.2-44.5-7.3-14.8 8-22.4 24.7-18.6 41C69 71 41.3 57 22.5 33.8c-10 17-4.8 38.5 11.4 49.4-6-.2-11.6-1.8-16.8-4.6v.4c0 17.7 12.5 32.8 29.7 36.3-5.5 1.5-11.2 1.7-16.8.7 5 15 18.8 25.4 34.6 25.7-13 10.3-29.3 16-46 16-3 0-6-.3-8.8-.7 17 11 36.6 16.7 56.8 16.6"></path></svg></a></li><li class="css-tjohtw"><a href="https://www.instagram.com/stylistmagazine" class="css-13f4431" target="_blank" rel="noopener noreferrer"><span class="css-1dv1kvn">Visit us on instagram</span><svg class="css-sjynkx" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M100 20c21.7 0 24.4 0 33 .5 8.5.4 14.3 1.8 19.4 3.7 5.2 2 9.7 4.8 14 9.3 4.6 4.4 7.3 9 9.4 14 2 5.2 3.3 11 3.7 19.5.4 8.6.4 11.3.4 33s0 24.5-.5 33c-.4 8.5-1.8 14.3-3.7 19.4-2 5.3-4.8 9.7-9.3 14.2-4.4 4.4-9 7.2-14 9.2-5.2 2-11 3.3-19.6 3.7-8.6.4-11.3.5-33 .5s-24.5 0-33-.5c-8.5-.4-14.3-1.7-19.4-3.7-5.3-2-9.7-4.8-14.2-9.2-4.4-4.5-7.2-9-9.2-14.2-2-5-3.3-11-3.7-19.4-.4-8.5-.5-11.3-.5-33s0-24.4.5-33c.4-8.5 1.7-14.3 3.7-19.4 2-5.2 4.8-9.7 9.2-14 4.5-4.6 9-7.3 14.2-9.4 5-2 11-3.3 19.4-3.7 8.5-.4 11.3-.4 33-.4zm0 14.5c-21.4 0-24 0-32.3.4-7.8.3-12 1.6-15 2.7-3.6 1.4-6.3 3.2-9 6-3 2.8-4.6 5.4-6 9.2-1.2 2.7-2.5 7-2.8 14.7-.5 8.4-.6 11-.6 32.3 0 21.4 0 24 .5 32.3.2 7.8 1.5 12 2.6 15 1.5 3.6 3.2 6.3 6 9 2.8 3 5.5 4.6 9.2 6 2.8 1.2 7 2.5 15 2.8 8.3.5 10.8.6 32.2.6 21.3 0 24 0 32.3-.5 7.8-.2 12-1.5 14.8-2.6 4-1.5 6.5-3.2 9.3-6 2.8-2.8 4.6-5.5 6-9.2 1-2.8 2.4-7 2.8-15 .5-8.3.5-10.8.5-32.2 0-21.3 0-24-.4-32.3-.3-7.8-1.6-12-2.7-14.8-1.4-4-3.2-6.5-6-9.3-2.8-2.8-5.4-4.6-9.2-6-2.7-1-7-2.4-14.7-2.8-8.4-.5-11-.5-32.3-.5z"></path><path d="M100 59c22.7 0 41 18.3 41 41s-18.3 41-41 41-41-18.3-41-41 18.3-41 41-41zm0 67.7c14.7 0 26.6-12 26.6-26.7s-12-26.6-26.6-26.6c-14.7 0-26.7 12-26.7 26.6 0 14.7 12 26.7 26.7 26.7zM152.3 57.3c0 5.3-4.3 9.6-9.6 9.6s-9.6-4.4-9.6-9.7c0-5.3 4.4-9.6 9.7-9.6 5.3 0 9.6 4.3 9.6 9.6"></path></svg></a></li><li class="css-tjohtw"><a href="https://www.youtube.com/StylistMagazine" class="css-13f4431" target="_blank" rel="noopener noreferrer"><span class="css-1dv1kvn">Visit us on youtube</span><svg class="css-sjynkx" focusable="false" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path opacity=".1" d="M122.93 100.894L82.197 73.63l46.45 24.293-5.72 2.97"></path><path d="M82.206 122.047l-.008-48.416 46.45 24.3-46.442 24.124zM184.19 65.243s-1.68-11.874-6.833-17.104c-6.537-6.87-13.865-6.9-17.225-7.3-24.056-1.75-60.14-1.75-60.14-1.75h-.076s-36.084 0-60.14 1.744c-3.36.4-10.686.435-17.225 7.3-5.15 5.23-6.83 17.102-6.83 17.102S14 79.186 14 93.13v13.073c0 13.945 1.72 27.89 1.72 27.89s1.676 11.874 6.83 17.103c6.54 6.864 15.13 6.646 18.956 7.366 13.753 1.322 58.448 1.73 58.448 1.73s36.122-.054 60.178-1.797c3.36-.402 10.688-.435 17.225-7.3 5.154-5.228 6.834-17.103 6.834-17.103s1.72-13.944 1.72-27.89v-13.07c0-13.945-1.712-27.89-1.712-27.89z"></path></svg></a></li></ul><section class="css-1ns6ebi"><div class="css-1x2hvm6"><ul class="css-12sa37j"><li class="css-1baulvz"><a href="https://www.thestylistgroup.com/partnerships" class="css-1n6nydk" target="_blank" rel="noopener noreferrer">Advertise with us</a></li><li class="css-1baulvz"><a href="https://www.thestylistgroup.com/careers" class="css-1n6nydk" target="_blank" rel="noopener noreferrer">Jobs at The Stylist Group</a></li></ul></div><div class="css-1xbyy7"><a href="/" class="css-1rloxce" style="text-decoration:none"><svg viewBox="0 0 157 32" xmlns="http://www.w3.org/2000/svg" class="css-aec8vn"><path d="M5 28.4c1.5 1.4 3.7 2.3 6.7 2.3a8 8 0 0 0 5.7-2.2 7 7 0 0 0 2-5c0-3.6-1.6-5.4-4.9-8.5-2.6-2.5-5.4-4.8-5.4-8.6 0-3.7 2.9-6.4 7-6.4 2.5 0 3.7.9 5 2l.2.2L22.6.3h.5l.5 7.4-.5.1a18.9 18.9 0 0 0-3.4-5.2 5.2 5.2 0 0 0-3.8-1.5 4 4 0 0 0-3 1.2c-.7.7-1 1.6-1 2.7 0 2.9 1.6 4.3 4.4 6.9 3 2.6 6.5 5.7 6.5 10.2 0 4.7-3.8 9.9-11.9 9.9C3.4 32 0 27.8 0 23.7 0 19.6 3 17 6.9 17c2.4 0 4 1.2 4 3.1 0 1.2-1 2-2 2-.9 0-1.7-.7-1.7-1.7 0-.8.4-1.6 1.8-1.8h.2V18H9c-.7-.3-1.1-.3-2-.3-1.1 0-2.2.5-3 1.4A6 6 0 0 0 3 22.9c0 2.2.7 4.2 2.1 5.5zm26.4-.7l-4.1.8-.2.7h11.5l.2-.7-3.8-.8L40 4l4 .8 2.9 7.3.4-.1.6-8.5H28.3L26 12h.4l5.4-7.2 4.6-.8-5 23.7zm27.9 0l3.4.7-.2.8H51.7l.2-.7 3.7-.8 2.1-9.7L53.4 5l-2.5-.9.2-.7h9.7l-.1.7-3.5 1 3.6 12L69 5l-2.5-.8.2-.7h7.6l-.2.7-3 .7-9.7 12.6-2.1 10.2zm33.9-7.2l-5.7 7.1-8.6.9 5-23.6 3.7-.7.2-.7H77.1l-.1.7 3.3.7-4.9 22.8-3.6.8-.2.7H91l2.6-8.6h-.4zm10.7-16h-2.6c-4.7 0-7.3 2-7.5 4.5v.3h.7v-.1c.6-.6 1.1-.7 1.6-.7.9 0 1.6.8 1.6 1.6 0 1-.8 1.8-1.9 1.8-1.2 0-2.5-.8-2.6-3 0-1.9.7-3.2 2-4 1.3-1 3.3-1.4 6-1.4h10.2l-.2.7-3.7.7-4.9 22.8 3.5.7-.2.8H95.1l.1-.7 3.8-.8 5-23.1zm30.6 7.5h.4l5.5-7.2 4.5-.8-5 23.7-4.1.8-.1.7h11.5l.1-.7-3.8-.8 5-23.7 4.1.8 2.8 7.3.4-.1.6-8.5h-19.6l-2.3 8.5zm-21 16.4c1.4 1.4 3.6 2.3 6.6 2.3a8 8 0 0 0 5.7-2.2 7 7 0 0 0 2-5c0-3.6-1.6-5.4-4.9-8.5-2.6-2.5-5.4-4.8-5.4-8.6 0-3.7 2.9-6.4 6.9-6.4 2.6 0 3.8.9 5.1 2l.2.2L131 .3h.5l.5 7.4-.5.1a18.9 18.9 0 0 0-3.4-5.2 5.2 5.2 0 0 0-3.8-1.5 4 4 0 0 0-3 1.2c-.7.7-1 1.6-1 2.7 0 2.9 1.6 4.3 4.4 6.9 3 2.6 6.5 5.7 6.5 10.2 0 4.7-3.8 9.9-12 9.9-7.4 0-10.8-4.2-10.8-8.3 0-4.1 3-6.8 6.9-6.8 2.4 0 4 1.2 4 3.1 0 1.2-1 2-2 2-.9 0-1.7-.7-1.7-1.7 0-.8.4-1.6 1.8-1.8h.2V18h-.2c-.7-.3-1.1-.3-2-.3-1.1 0-2.2.5-3 1.4a6 6 0 0 0-1.1 3.8c0 2.2.7 4.2 2.1 5.5z"></path></svg></a><p class="css-ip8jg5">Copyright © 2010–2020 Stylist</p></div><div class="css-1y590g1"><a href="https://www.ipso.co.uk" class="css-w7xltu" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 113 40" class="css-1lggrka"><path d="M20.3 1.6A18.3 18.3 0 0 0 2 20 18.3 18.3 0 0 0 34.7 31 18 18 0 0 0 38.5 20a18 18 0 0 0-5.8-13.4 18.2 18.2 0 0 0-12.4-4.9zm0 37.6A19.4 19.4 0 0 1 .9 20 19.4 19.4 0 0 1 35.6 8.1c2.6 3.4 4 7.5 4 11.8a19.1 19.1 0 0 1-5.8 13.8 19.2 19.2 0 0 1-13.5 5.5z"></path><path d="M34.7 32.8h76l-4.2-13 4.2-13.1H34.3a19.4 19.4 0 0 1 1.2 25l-.8 1zm77.5 1H32l1-.9a18 18 0 0 0 5.4-13 18 18 0 0 0-5.8-13.4l-1-1h80.5l-4.5 14.2 4.5 14.2z"></path><path d="M47 20h.4c1.2 0 2.4-.3 2.4-1.7s-1.3-1.6-2.4-1.6H47V20zm4.6 4.7h-1.4L47.5 21h-.4v3.8h-1.2v-9h1.4c.8 0 1.7 0 2.4.4a2.5 2.5 0 0 1 1.2 2.2c0 1.3-.9 2.3-2.2 2.5l2.9 4zm5.3-3.4c0-.9-.6-1.4-1.5-1.4-.8 0-1.5.6-1.6 1.4h3.1zm-3.2.8c0 1 .7 1.9 1.7 1.9.9 0 1.3-.5 1.7-1.1l1 .5a3 3 0 0 1-2.7 1.5c-1.7 0-2.8-1.3-2.8-3s1-3 2.8-3c1.8 0 2.6 1.4 2.6 3v.2h-4.3zM64 22c0-1-.6-2-1.8-2-1.1 0-1.8 1-1.8 2s.6 2 1.8 2c1.2 0 1.8-.9 1.8-2zm1 2.7c0 2-.5 3.4-2.7 3.4-1.6 0-2.7-1-2.7-2.6h1c0 1 .8 1.6 1.7 1.6 1.4 0 1.7-1 1.7-2v-1.1a2.3 2.3 0 0 1-2 1c-1.7 0-2.7-1.4-2.7-3 0-1.5 1-3 2.7-3 .8 0 1.5.5 2 1.2v-1h1v5.5zm3.2-5.5v3.1c0 1 .2 1.7 1.3 1.7s1.3-.8 1.3-1.7v-3.1h1v3.2c0 1.6-.6 2.6-2.3 2.6S67 24 67 22.3v-3.2h1.1m5.9 5.6h1V14.3h-1zm7.6-2.8c0-1-.7-2-1.8-2-1.2 0-1.8 1-1.8 2s.6 2 1.8 2c1.1 0 1.8-.9 1.8-2zm1 2.8h-1V24a2.3 2.3 0 0 1-2 1c-1.7 0-2.7-1.4-2.7-3 0-1.5 1-3 2.7-3 .8 0 1.5.5 2 1.2v-1h1v5.6zm3.4 0h-1.1v-4.6h-.6v-1h.6V17h1V19H87v1h-1v4.6m6.2-3.4c-.1-.9-.7-1.4-1.5-1.4-.9 0-1.5.6-1.6 1.4h3.1zM89 22c0 1 .7 1.9 1.7 1.9.8 0 1.3-.5 1.7-1.1l.9.5a3 3 0 0 1-2.6 1.5c-1.7 0-2.8-1.3-2.8-3s1-3 2.8-3c1.8 0 2.6 1.4 2.6 3v.2H89zm10.2-.2c0-1-.7-2-1.8-2-1.2 0-1.8 1-1.8 2s.6 2 1.8 2c1.1 0 1.8-.9 1.8-2zm0 2a2.3 2.3 0 0 1-2 1c-1.7 0-2.7-1.4-2.7-3 0-1.5 1-3 2.6-3 .9 0 1.6.5 2 1.2v-5.8h1.1v10.4h-1V24zM6 14.4l.3-.6a.8.8 0 0 1 .6-.3l.6.3.3.6c0 .2-.1.5-.3.6a.9.9 0 0 1-.6.3.9.9 0 0 1-.9-.9zm.3 10h1.2v-8.2H6.4v8.3zm2.7 4.2V16.2h1.1v1.6a3.5 3.5 0 0 1 1.3-1.4 3 3 0 0 1 1.7-.5c1.1 0 2 .4 2.8 1.2.7.9 1 2 1 3.3a4.8 4.8 0 0 1-1 3.2c-.7.8-1.6 1.2-2.8 1.2a3.2 3.2 0 0 1-3-1.9v5.7h-1zm6.7-8.2a4 4 0 0 0-.7-2.5 2.4 2.4 0 0 0-2-1c-.9 0-1.6.4-2 1-.6.6-.8 1.4-.8 2.4s.2 1.9.8 2.5c.5.6 1.2 1 2 1 1 0 1.6-.3 2-1a4 4 0 0 0 .7-2.4zm2 2.6l1-.6c.3.4.5.8.9 1 .3.2.7.4 1.2.4s.9-.2 1.2-.4c.3-.3.4-.6.4-1 0-.6-.6-1.1-1.7-1.6a5.4 5.4 0 0 1-.3-.1 5.2 5.2 0 0 1-1.8-1c-.3-.4-.5-.9-.5-1.4 0-.7.2-1.3.7-1.7.5-.5 1.2-.7 2-.7.6 0 1.2.2 1.7.5.4.2.8.7 1 1.2l-1 .6a1.7 1.7 0 0 0-.7-1 2 2 0 0 0-1.1-.2c-.4 0-.7 0-1 .3-.3.3-.4.5-.4.9 0 .3.1.6.4.8.2.3.8.5 1.6.8.9.3 1.5.6 1.8 1 .3.4.5.9.5 1.5 0 .8-.3 1.4-.8 1.8-.6.5-1.3.7-2.2.7-.7 0-1.3-.1-1.8-.5-.5-.3-.9-.7-1.1-1.3M29 24.8c-.6 0-1.1 0-1.7-.3a4.8 4.8 0 0 1-1.4-1 4.2 4.2 0 0 1-1.3-3.1 4.4 4.4 0 0 1 6.1-4.1 4.5 4.5 0 0 1 2.5 5.7 4.6 4.6 0 0 1-4.2 2.8m0-1a3 3 0 0 0 2.3-1c.7-.7 1-1.5 1-2.4 0-1-.3-1.8-1-2.4a3 3 0 0 0-2.3-1 3 3 0 0 0-2.3 1 3.3 3.3 0 0 0-.9 2.4c0 1 .3 1.7 1 2.4a3 3 0 0 0 2.2 1m4.6 0c0-.2 0-.4.2-.6.2-.2.4-.3.7-.3s.5.1.7.3c.2.2.3.4.3.7s-.1.5-.3.7a1 1 0 0 1-.7.2 1 1 0 0 1-.7-.2 1 1 0 0 1-.2-.7"></path></svg></a><a href="https://www.thestylistgroup.com" class="css-1cjeyxp" target="_blank" rel="noopener noreferrer"><svg viewBox="0 0 893 312" xmlns="http://www.w3.org/2000/svg" class="css-14slnop"><path d="M502.4 273.2c-.2 1.6-1 2.9-2.3 3.9a8 8 0 0 1-5 1.5 7 7 0 0 1-5.5-2.3c-1.3-1.6-2-3.7-2-6.4s.7-4.8 2-6.4c1.3-1.6 3.2-2.3 5.5-2.3 1.2 0 2.4.3 3.4.8s1.9 1.4 2.7 2.5l6.8-3.2a14.8 14.8 0 0 0-12.8-6.6c-2.1 0-4.1.4-6 1.1-1.9.7-3.5 1.8-4.9 3.2-1.4 1.4-2.5 3-3.3 4.8a16.3 16.3 0 0 0 0 11.8c.7 1.9 1.8 3.5 3.2 4.9a14 14 0 0 0 11 4.2c4.7 0 8.4-1.4 11-4.1 2.6-2.7 3.9-6.5 3.9-11.5v-1.6h-15.3v6h7.6v-.3zm28.1 10.5v-11.2l6.6 11.2h8.8l-7.8-11.5a8.3 8.3 0 0 0 4.8-2.8 8.5 8.5 0 0 0 1.6-5.4c0-1.5-.3-2.8-.8-4a7.8 7.8 0 0 0-2.4-3c-.9-.7-2-1.2-3.3-1.5-1.3-.3-3.5-.4-6.7-.4h-8.1v28.6h7.3zm0-22.6h1.6c1.7 0 2.9.3 3.6.9.7.6 1.1 1.6 1.1 3.1 0 1.2-.4 2.1-1.2 2.7-.8.6-2 .9-3.7.9h-1.4v-7.6zm56.7 2.6a15.8 15.8 0 0 0-8.3-8.1c-1.9-.8-3.8-1.1-5.9-1.1-2 0-4 .4-5.9 1.1-1.9.8-3.5 1.8-4.9 3.3a14 14 0 0 0-4.4 10.6c0 2 .4 4 1.1 5.8a15.8 15.8 0 0 0 8.2 8.1 16.2 16.2 0 0 0 11.7 0 15.8 15.8 0 0 0 8.3-8.1 14 14 0 0 0 1.1-5.8c.2-2.1-.2-4-1-5.8zm-19.5 11.8c-1.4-1.6-2.1-3.6-2.1-6s.7-4.4 2.1-6a6.8 6.8 0 0 1 5.4-2.4c2.1 0 3.9.8 5.3 2.4 1.4 1.6 2.1 3.6 2.1 6s-.7 4.4-2.1 6a6.8 6.8 0 0 1-5.4 2.4c-2.1 0-3.9-.8-5.3-2.4zm33.4-8.2v3c0 3.1.2 5.5.6 6.9a9 9 0 0 0 1.9 3.8c1 1.2 2.3 2 4 2.6 1.7.6 3.8.9 6.2.9 2.4 0 4.5-.3 6.2-.9 1.7-.6 3-1.4 4-2.6a9.7 9.7 0 0 0 1.9-3.8c.4-1.5.6-3.8.6-6.9v-15.1h-7.8v14l-.2 4.4c-.1.9-.3 1.6-.5 2.2-.3.7-.8 1.3-1.6 1.7-.7.4-1.6.6-2.7.6s-2-.2-2.7-.6c-.7-.4-1.3-.9-1.6-1.7-.2-.6-.4-1.3-.5-2.2l-.2-4.4v-13.9h-7.8v12h.2zm47 7h2.7a23 23 0 0 0 5.3-.4c1.1-.3 2-.7 2.9-1.3a7 7 0 0 0 2.4-3.2 12.5 12.5 0 0 0 0-8.9 10 10 0 0 0-2.4-3.3c-.9-.8-2-1.3-3.3-1.6-1.3-.3-3.5-.5-6.7-.5h-8.1v28.6h7.3v-9.4h-.1zm244.8 23.3v14.2h-56.7v-14.2h41.7v-42.5h15v42.5zM878.7 0h14.2v56.7h-14.2V15h-42.5V0h42.5zM14.2 311.8H0v-56.7h14.2v41.7h42.5v15H14.2zM0 14.2V0h56.7v14.2H15v42.5H0V14.2zm648.1 247.1h1.6c1.8 0 3.1.3 3.9.8.7.5 1.1 1.4 1.1 2.6 0 1.2-.4 2.1-1.1 2.6-.7.5-2.1.8-3.9.8h-1.5v-6.8h-.1zM247.8 56.7H240V34.9h-6.4v-6.8h20.6v6.8h-6.4v21.8zm26.4 0h-7.8V28.1h7.8v11.1h10.4V28.1h7.8v28.6h-7.8V45.1h-10.4v11.6zm48.3 0H305V28.1h17.5v6.3h-9.9v5h9.4v6.1h-9.4v4.8h9.9v6.4zM105.2 185.3c0 9.9 3.1 18.8 9.8 24.8 6.6 6.4 16.6 10.1 30 10.1a36 36 0 0 0 25.9-9.7 31.8 31.8 0 0 0 9.4-23c0-16.3-7.4-24.2-22.3-38.3-11.9-11.3-24.4-21.7-24.4-39.3 0-16.7 12.8-29 31.1-29 11.7.1 17.4 4.1 23.1 9.1l1 .8 5.6-8.5h2.5l2.3 33.8-2.2.4a85.5 85.5 0 0 0-15.8-23.6 23.5 23.5 0 0 0-17.1-6.8 18 18 0 0 0-13.6 5.1c-3 3.2-4.4 7.6-4.4 12.3 0 13.1 7.1 19.9 19.9 31.4 13.3 12 29.4 25.9 29.4 46.4-.1 21.6-17 45.1-53.9 45.1-33.9 0-49.4-19.2-49.4-37.6a30 30 0 0 1 31.3-31.1c11 .1 18.4 5.7 18.4 14.3 0 5.2-4.4 9.1-9 9.1a8 8 0 0 1-8.1-7.9c.1-3.5 2-7.4 8.1-8.2l1-.1v-2.1l-.8-.2a23.6 23.6 0 0 0-8.7-1.3c-5.5 0-10.3 2.4-13.7 6.6a27.4 27.4 0 0 0-5.4 17.4zM257 99.2l-20.7 3.5-24.5 33.3-2-.4 10.4-38.7H309l-2.8 38.7-1.7.4-12.7-32.9-18.4-3.8L250.6 207l17.2 3.5-.6 3.2H215l.6-3.1 18.6-3.5L257 99.2zm113.3 61.6l-9.7 46.1 15.5 3.5-.8 3.2h-48.9l.7-3.1L344 207l9.4-44.3-19.6-58.4-11.2-4.2.8-3.4h44.2l-.7 3.2-15.6 4.5 16.1 54.4 37.1-55.1-11.2-3.6.8-3.3h34.6l-.7 3.2-13.6 3.4-44.1 57.4zm145.9 13.9l-11.9 38.9h-87.6l.7-3.1L434 207l22-103.5-15.1-3.5.8-3.2h48.4l-.7 3.1-16.9 3.5-22.8 107.2 39.1-4 25.6-32.3 1.8.4zm24.5 32.4L563 101.7h-12.2c-20.9 0-32.9 9.1-33.7 20.1l-.1 1.2h3.2l.3-.3c2.5-2.4 4.9-3.3 6.9-3.3 4.1 0 7.2 3.7 7.2 7.6 0 4.3-3.5 8.1-8.3 8.1-5.4 0-11.7-3.5-11.8-13.9 0-8.1 3.1-14 9-18.1 6-4 15-6.2 26.8-6.2h46.5l-.7 3.1-17.1 3.5L557 207l15.8 3.5-.8 3.2h-49.1l.7-3.1 17.1-3.5zm55.6-21.8c0 9.9 3.1 18.8 9.8 24.8 6.6 6.4 16.6 10.1 30 10.1a36 36 0 0 0 25.9-9.7 31.8 31.8 0 0 0 9.4-23c0-16.3-7.4-24.2-22.3-38.3-11.9-11.3-24.4-21.7-24.4-39.3 0-16.7 12.8-29 31.1-29 11.7.1 17.4 4.1 23.1 9.1l1 .8 5.6-8.5h2.5l2.3 33.8-2.2.4a85.5 85.5 0 0 0-15.8-23.6 23.5 23.5 0 0 0-17.1-6.8 18 18 0 0 0-13.6 5.1c-3 3.2-4.4 7.6-4.4 12.3 0 13.1 7.1 19.9 19.9 31.4 13.3 12 29.4 25.9 29.4 46.4-.1 21.6-17 45.1-53.9 45.1-33.9 0-49.4-19.2-49.4-37.6a30 30 0 0 1 31.3-31.1c11 .1 18.4 5.7 18.4 14.3 0 5.2-4.4 9.1-9 9.1a8 8 0 0 1-8.1-7.9c.1-3.5 2-7.4 8.1-8.2l1-.1v-2.1l-.8-.2a23.6 23.6 0 0 0-8.7-1.3c-5.5 0-10.3 2.4-13.7 6.6a27.4 27.4 0 0 0-5.4 17.4zm105.2-49.7L712 96.9h88.7l-2.8 38.7-1.7.4-12.7-32.9-18.4-3.8L742.4 207l17.2 3.5-.6 3.2h-52.2l.6-3.1 18.6-3.5 22.8-107.9-20.7 3.5-24.6 33.3-2-.4z"></path></svg></a></div></section></footer></div><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,4,18,3,13,19]</script><script async="" data-chunk="client" src="/_assets/vendors~client.fec2f39eeb.js"></script><script async="" data-chunk="client" src="/_assets/client.775d2538f2.js"></script><script async="" data-chunk="post-standard" src="/_assets/vendors~post-longform~post-series~post-standard.5a3b3c8b2f.js"></script><script async="" data-chunk="post-standard" src="/_assets/post-longform~post-series~post-standard.a93c480ba7.js"></script><script async="" data-chunk="post-standard" src="/_assets/post-standard.8a991c7f81.js"></script><script async="" data-chunk="widgets-newsletter-sign-up" src="/_assets/vendors~components-views-emails~components-views-stylist-strong~widgets-newsletter-sign-up.f92f71e6bb.js"></script><script async="" data-chunk="widgets-newsletter-sign-up" src="/_assets/widgets-newsletter-sign-up.2ca0ef7fcc.js"></script><script async="" data-chunk="partials-site-sidebar" src="/_assets/partials-site-sidebar.593a4c15e3.js"></script><script>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</script></body></html>